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Πεξίιεςε 
 

ηελ παξνχζα εξγαζία δηεξεπλψληαη ζπλνιηθά δέθα (10) δηαθνξεηηθά πιεξνθνξηαθά επίπεδα, ηα 

νπνία επηιέρηεθαλ κε γλψκνλα ηελ βαξχηεηα πνπ έρνπλ, ην θάζε επίπεδν μερσξηζηά αιιά θαη ζε 

ζπλδπαζκφ κεηαμχ ηνπο, ζηνλ ζρεδηαζκφ θαη ζηελ δηεμαγσγή ησλ ζηξαηησηηθψλ επηρεηξήζεσλ.  

Σα πιεξνθνξηαθά επίπεδα πνπ επηιέρηεθαλ είλαη ηα θάησζη :   

  1. Υάξηεο Οξαηφηεηαο  

  2. Κιίζεηο Δδάθνπο 

  3. Τδξνγξαθηθφ Γίθηπν – Τδάηηλα ζψκαηα 

  4. Κάιπςε Γεο θαη Βιάζηεζε 

  5. Οδηθφ Γίθηπν 

  6. ηνρνπνίεζε – Κέληξα  Βάξνπο 

  7. Ακθίβηεο Δπηρεηξήζεηο – Αηγηαινί Απνβάζεσο 

  8. Πεξηνρέο Αλαπηχμεσο Ππξνβνιηθνχ 

  9. Εψλεο Ρίςεσο Πξνζσπηθνχ θαη Τιηθνχ 

10. Εψλεο Πξνζγεηψζεσο Διηθνπηέξσλ 

 

Χο πεξηνρή εθαξκνγήο επηιέρζεθε ε λήζνο Κχπξνο, ιφγσ ησλ ηδηαηηεξνηήησλ πνπ παξνπζηάδεη 

ζην κέγεζνο θαη  ηε γεσκνξθνινγία ηεο, ζπλδπάδνληαο ην έληνλν κε ην νκαιφ αλάγιπθν, 

πιεζψξα αηγηαιψλ θαη δπλαηφηεηα ζπλνιηθήο παξαηεξήζεσο ησλ γεσ-πιεξνθνξηψλ πνπ 

δηεξεπλψληαη. 
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1. Δηζαγσγή 

 
Ζ επηζηεκνληθή εμέιημε ζήκεξα, έρεη λα επηδείμεη ηεξάζηηα ηερλνινγηθά επηηεχγκαηα ζηνλ ηνκέα ηεο 

επηηήξεζεο – αλαγλψξηζεο πνπ ζα πξέπεη λα ηχρνπλ ηεο αλάινγεο εθηίκεζεο θαη εθκεηάιιεπζεο 

απφ ηε ρψξα καο επ΄ σθειεία ησλ Δλφπισλ Γπλάκεσλ. 

Οη δηαζηεκηθέο επηρεηξήζεηο πνπ ζρεηίδνληαη κε ηελ εζληθή αζθάιεηα εμειίζζνληαη εδψ θαη ζαξάληα 

πεξίπνπ ρξφληα. Οη θχξηεο εθαξκνγέο ησλ δνξπθφξσλ παξαδνζηαθά εληάζζνληαη ζην πιαίζην ησλ 

ζηξαηησηηθψλ δηαζηάζεσλ ηεο εζληθήο αζθάιεηαο θαη βξήθαλ ηεξάζηηα εθαξκνγή ζηελ επνρή ηνπ 

Φπρξνχ Πνιέκνπ, θαηά ηελ δηάξθεηα ηεο νπνίαο πξσηνπαξνπζηάζηεθαλ. ήκεξα, ε ρξήζε ηνπ 

δηαζηήκαηνο δελ απνηειεί κνλνπψιην κφλν ησλ ηζρπξψλ θξαηψλ, αθνχ ε εκπνξεπκαηνπνίεζε 

ησλ δνξπθνξηθψλ ηερλνινγηψλ έρεη επηηξέςεη ζε πνιιέο ρψξεο, εθφζνλ ην ζειήζνπλ, λα 

εθκεηαιιεχνληαη ηα ζρεηηθά νθέιε Οη δνξπθνξηθέο ηερλνινγίεο κπνξνχλ λα ζπκβάιινπλ 

απνθαζηζηηθά ζηελ εηνηκφηεηα κηθξψλ ρσξψλ (Κνινβφο, 2003), φπσο ηεο Διιάδαο θαη ηεο 

Κχπξνπ, ηφζν ζε πεξηβάιινλ εηξήλεο φζν θαη ζε πεξίνδν επηρεηξήζεσλ εθφζνλ απνδεηθλχεηαη φηη 

νη γεσ – πιεξνθνξίεο ζπληεινχλ ζηελ κεγηζηνπνίεζε ηεο καρεηηθήο ηζρχνο. Έηζη ε εθκεηάιιεπζε 

ηεο δηαζηεκηθήο ηερλνινγίαο απφ ηα θξάηε ζπληειεί ζηελ πξνψζεζε ηεο αζθάιεηαο ηνπο. 

Ηδηαίηεξεο δπλαηφηεηεο ραξαθηεξίδνπλ  ηνπο δνξπθφξνπο ηειεπηζθφπεζεο κε εθαξκνγέο πςειψλ 

απαηηήζεσλ γηα θαζκαηηθή ρσξηθή θαη ρξνληθή αλάιπζε, ελψ νη πεγέο πιεξνθνξίαο κπνξεί λα 

είλαη ζπλδπαζκφο πνιπθαζκαηηθψλ δεδνκέλσλ, δεδνκέλα απφ πνιιαπινχο δέθηεο θαη δεδνκέλα 

απφ δηαθνξεηηθέο ρξνλνινγίεο. Σα δεδνκέλα απφ δηάθνξνπο ηχπνπο θαη δηάθνξεο πεγέο, 

κπνξνχλ λα εηζαρζνχλ ζε κία γεσγξαθηθή βάζεη δεδνκέλσλ (geo-database) κε πνιχ κεγάιεο 

δπλαηφηεηεο. Απηή ε βάζεη δεδνκέλσλ εηζάγεηαη ζ’ έλα Γεσγξαθηθφ χζηεκα Πιεξνθνξηψλ/ΓΠ 

(Geographical Information System/GIS), ην νπνίν είλαη έλα ‘’δπλακηθφ Δξγαιείν’’ ζπιινγήο, 

απνζήθεπζεο, δηαρείξηζεο, αλάθηεζεο, κεηαζρεκαηηζκνχ θαη απεηθφληζεο ρσξηθψλ δεδνκέλσλ 

πνπ απαληηνχληαη/εμειίζζνληαη ζηνλ πξαγκαηηθφ θφζκν (Goodchild 1985, Burrough 1992, 

Burrough and McDonnell 2000). Οπνηαδήπνηε πιεξνθνξία φπσο έλα Φεθηαθφ Μνληέιν Δδάθνπο 

(DTM ή DEM), κία ηαμηλνκεκέλε εηθφλα ή έλαο ςεθηαθφο ράξηεο θάιπςεο εδάθνπο κπνξεί λα 

ρξεζηκνπνηεζεί ζην ΓΠ. Ζ ηαπηφρξνλε αλάιπζε πνιιψλ πιεξνθνξηαθψλ επηπέδσλ έρεη σο 

απνηέιεζκα ηελ απφθηεζε έγθπξσλ θαη κε κεγάιε αθξίβεηα πιεξνθνξηψλ, πνπ παξαδνζηαθά ζα 

απνθηνχζακε απφ κία θαη κφλε πεγή πιεξνθφξεζεο. Απηφ επηηπγράλεηαη κε ηνλ ζπλδπαζκφ ηεο 

Σειεπηζθφπεζεο θαη ησλ Γεσγξαθηθψλ πζηεκάησλ Πιεξνθνξηψλ. (Αζηάξαο ζ., Οηθνλνκίδεο Γ., 

Μνπξαηίδεο Α., 2011) 
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2. θνπφο 

 
θνπφο ηεο παξνχζαο δηαηξηβήο είλαη λα παξνπζηαζηνχλ θαη λα κειεηεζνχλ κε πξνζνρή, εθείλεο 

νη παξάκεηξνη πνπ νδεγνχλ ζε έγθαηξεο θαη αθξηβείο γεσ-πιεξνθνξίεο (GeoIntelligence), νη 

νπνίεο δχλαληαη λα παξέρνπλ ζεκαληηθέο δπλαηφηεηεο θαη πιενλεθηήκαηα ζε φιε ηε δηάξθεηα ηεο 

επηρεηξεζηαθήο δηαδηθαζίαο. 

Οη γεσ-πιεξνθνξίεο παξέρνπλ ηε βάζεη γηα ηελ απφ θνηλνχ αλάπηπμε ελεκεξσκέλεο εηθφλαο ηεο 

θαηάζηαζεο, ηε βειηίσζε ησλ δπλαηνηήησλ – ειαρηζηνπνίεζε ησλ πεξηνξηζκψλ ησλ θίιησλ 

δπλάκεσλ (θαζψο θαη ησλ αληίπαισλ) θαη ηέινο ππεξηνλίδνπλ ηηο ινηπέο ζπλζήθεο ηνπ 

επηρεηξεζηαθνχ πεξηβάιινληνο, κε απψηεξν ζηφρν ηελ δεκηνπξγία ηεο δπλαηφηεηαο γηα ηνπο 

δηνηθεηέο θαη ηα επηηειεία λα θαηαλνήζνπλ θαιχηεξα ην επηρεηξεζηαθφ πεξηβάιινλ κέζσ ηεο 

αλάιπζεο θαη ηεο απεηθφληζεο ηνπ εδάθνπο ηνπ θπζηθνχ πεξηβάιινληνο. (ηξαηησηηθή Σαθηηθή, 

Σερληθέο & Γηαδηθαζίεο (ATTP), 2010)                                                                                                        
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3. Πξνυπνζέζεηο 

 
Χο πξνυπνζέζεηο γηα ηελ εθπφλεζε ηεο παξνχζαο δηαηξηβήο ειήθζεζαλ νη παξαθάησ : 

       α. Οη γεσ – πιεξνθνξίεο απνηεινχλ ζεκαληηθφ πνιιαπιαζηαζηή ηζρχνο ζε ζηξαηησηηθφ 

επίπεδν. 

       β. Σν ζχγρξνλν, ηαρέσο κεηαβαιιφκελν δηαθιαδηθφ επηρεηξεζηαθφ πεξηβάιινλ, απαηηεί 

ελεκεξσκέλε εηθφλα ηεο θαηάζηαζεο γηα ηελ νξζή θαη έγθαηξε ιήςε απνθάζεσλ. ε απηφ ην 

επηρεηξεζηαθφ πεξηβάιινλ ηα δνξπθνξηθά ζπζηήκαηα απνηεινχλ έλα πνιχ ρξήζηκν θαη 

απνηειεζκαηηθφ εξγαιείν γηα ηελ ιήςε ησλ απαξαίηεησλ γεσ – πιεξνθνξηψλ.  

       γ. Σν δηάζηεκα απνηειεί ζήκεξα ηελ ηέηαξηε δηάζηαζε ησλ επηρεηξήζεσλ (πέξαλ ησλ 

θιαζηθψλ  αέξα , μεξά θαη ζάιαζζα). (Aldridge, 1983)  

       δ. Ο ηξαηφο νξίδεη ηηο γεσ-πιεξνθνξίεο σο ηηο ζεκειηψδεηο πιεξνθνξίεο ζηηο νπνίεο 

βαζίδνληαη φιεο νη ππφινηπεο πιεξνθνξίεο ζρεηηθά κε ην θπζηθφ πεξηβάιινλ, πξνθεηκέλνπ λα 

δηακνξθσζεί ε θνηλή επηρεηξεζηαθή εηθφλα. (ηξαηησηηθή Σαθηηθή, Σερληθέο & Γηαδηθαζίεο (ATTP), 

2010) 

      ε .Καηά ηελ εθπφλεζε ηεο δηαηξηβήο δελ ρξεζηκνπνηήζεθαλ ζηξαηησηηθνί ηνπνγξαθηθνί ράξηεο 

ηεο ΓΤ (Γεσγξαθηθή Τπεξεζία ηξαηνχ) ιφγσ ησλ πεξηνξηζκψλ ρξήζεο γηα ιφγνπο αζθαιείαο, 

φπσο θαη νη ηξαηησηηθνί Καλνληζκνί θαη ηα Δγρεηξίδηα Δθζηξαηείαο πνπ είραλ πεξηνξηζκνχο ζηελ 

αλαδηαηχπσζε θαη ρξήζε ησλ πιεξνθνξηψλ πνπ πεξηέρνπλ γηα ιφγνπο αζθάιεηαο ησλ 

πιεξνθνξηψλ. Όια ηα δεδνκέλα πνπ ρξεζηκνπνηήζεθαλ είλαη ειεχζεξεο δηαθίλεζεο ζην δηαδίθηπν 

θαη απνθηήζεθαλ άλεπ θφζηνπο .ε πεξίπησζε πνπ ρξεζηκνπνηεζνχλ δηαβαζκηζκέλα δεδνκέλα 

(αεξνθσηνγξαθίεο – δνξπθνξηθέο εηθφλεο ηεο πεξηνρήο) θαζψο θαη άιια δεδνκέλα ζηα νπνία 

επηηξέπεηαη ε πξφζβαζε θαηφπηλ πιεξσκήο, κπνξνχκε λα επηηχρνπκε αθφκε πςειφηεξε 

αθξίβεηα. 

 

 

 

 

 

02/19/2015 Ψηφιακή Βιβλιοθήκη Θεόφραστος - Τμήμα Γεωλογίας - Α.Π.Θ.



 
 

16 

4. Γεδνκέλα θαη Μεζνδνινγία 

 
ηελ παξνχζα δηαηξηβή ην ινγηζκηθφ πνπ ρξεζηκνπνηήζεθε είλαη ην ArcGIS 10 (Hillier A, 2011) θαη 

ην πξνβνιηθφ ζχζηεκα πνπ επηιέρηεθε είλαη ην UTM/WGS 84. (Υαηδφπνπινο, 2006) 

Σα πξσηνγελή δεδνκέλα πνπ θξίζεθε απαξαίηεην λα επεμεξγαζηνχλ γηα ηελ δεκηνπξγία ησλ δέθα 

(10) επηπέδσλ πιεξνθνξηψλ είλαη ηα εμήο: 

1. DEM (Digital Elevation Model) - Φεθηαθφ Μνληέιν Αλαγιχθνπ 

2. Corine Land Cover 2006 

3. Σνπξηζηηθφο Υάξηεο Κχπξνπ (url 1) 

4. Αεξνθσηνγξαθίεο θαη Γνξπθνξηθέο Δηθφλεο Bing (Bing Maps aerial imagery) 

 

4.1 DEM (Digital Elevation Model) - Φεθηαθφ Μνληέιν 
Αλαγιχθνπ 

 

Ζ απφθηεζε ησλ δεδνκέλσλ ηνπ DEM έγηλε απφ ηελ ηζηνζειίδα ηεο εηαηξία Japan Space Systems 

(J-spacesystems) (url 2). εκεηψλεηαη φηη γηα ιφγνπο αθαδεκατθνχο, ε απνζήθεπζε – 

ρξεζηκνπνίεζε ησλ δεδνκέλσλ γίλεηαη δσξεάλ. 

Ζ πξψηε έθδνζε ηνπ ASTER/GDEM, πνπ θπθινθφξεζε ηνλ Ηνχλην ηνπ 2009, δεκηνπξγήζεθε κε ηε 

ρξήζε ζηεξενζθνπηθψλ δεχγνπο εηθφλσλ πνπ ζπιιέγνληαη απφ ην φξγαλν ASTER επί ηνπ 

δνξπθφξνπ Terra. Ζ θάιπςε ASTER/GDEM εθηείλεηαη ζε γεσγξαθηθφ πιάηνο απφ ηηο 83 κνίξεο 

βφξεηα κέρξη θαη ηηο 83 κνίξεο λφηηα, πνπ πεξηιακβάλεη ην 99 ηνηο εθαηφ ηεο μεξάο ηεο Γεο. 

Ζ βειηησκέλε GDEM V2 (version 2), ε νπνία ρξεζηκνπνηείηαη ζηελ εξγαζία απηή, πξνζζέηεη 

260.000 επηπιένλ ζηεξεν-δεχγε, βειηίσζε ηεο θάιπςεο θαη κείσζε ηεο εκθάληζεο ησλ ηερλεηψλ 

θαηαζθεπψλ. Ο εθιεπηπζκέλνο αιγφξηζκνο παξαγσγήο παξέρεη βειηησκέλε ρσξηθή αλάιπζε, 

απμεκέλε νξηδφληηα θαη θαηαθφξπθε αθξίβεηα, θαιχηεξε θάιπςε θαη αλίρλεπζε ησλ πδάηηλσλ 

επηθαλεηψλ. Ο ASTER GDEM V2 δηαηεξεί ηε κνξθή GeoTIFF, είλαη γεσ-αλαθεξκέλνο ζην 

WGS84/EGM96 γεσεηδέο κε ηε δνκή ςεθίδαο, κε βήκα θαηαγξαθήο 30 κέηξσλ θαη 1 x 1 κνίξεο 

αλά ςεθίδα. 
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Σέινο, σο ζπλεηζθνξά ηνπ METI ( Ministry of Economy, Trade and Industry) ηεο Ηαπσλίαο θαη ηεο 

NASA (National Aeronautics and Space Administration) ζην παγθφζκην ζχζηεκα ζπζηεκάησλ 

γεσ-επηζθφπεζεο (GEOSS), ηα δεδνκέλα ASTER GDEM V2 είλαη δηαζέζηκα δσξεάλ γηα ηνπο 

ρξήζηεο ζε φιν ηνλ θφζκν απφ ην LP DAAC (Land Processes Distributed Active Archive Center) 

θαη ηελ J-Spacesystems.(url 3,4) 

 

 

ηελ ηζηνζειίδα ηεο J-Spacesystems (Δηθφλα 4.1) παξέρνληαη ηέζζεξεηο δηαθνξεηηθνί ηξφπνη γηα 

λα επηιεγεί ε επηζπκεηή πεξηνρή εξγαζίαο. Οη επηινγέο πνπ δίλνληαη είλαη: 

 Select tiles directly  

 Select tiles by polygon  

 Select tiles by shapefile  

 Select tiles by coordinates 

 

Ο ρξήζηεο επηιέγεη Select tiles directly θαη start, ν θέξζνξαο γίλεηαη έλα καχξν ηξίγσλν θαη 

επηιέγεη επί ηνπ παγθφζκηνπ ράξηε πνπ ππάξρεη ζηελ ηζηνζειίδα ηελ Κχπξν, ε νπνία απνηειείηαη 

απφ έμη (6) δηαθνξεηηθά αξρεία DEM, ηέινο επηιέγεη NEXT θαη απνζεθεχεη ηα αξρεία πνπ επέιεμε. 
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Δηθόλα 4.1: Δπηινγή- Απνζήθεπζε δεδνκέλσλ DEM (Φεθηαθό Μνληέιν Αλαγιύθνπ). 

 

 

Γηα λα ελνπνηεζνχλ ηα έμη δηαθνξεηηθά αξρεία DEM ζε έλα εληαίν, ν ρξήζηεο ζα αλνίμεη ηνλ 

ArcMap 10 θαη επηιέγεη ArcToolbox → Data Management Tools → Raster → Raster Dataset → 

Mosaic To New Raster θαη δηπιφ θιηθ, φπνπ σο Input Rasters επηιέγεη ηα έμη (6) αξρεία DEM πνπ 

πξναλαθέξζεθαλ, Output Location ηνλ θάθειν πνπ επηζπκεί λα απνζεθεχζεη ην παξαγφκελν 

αξρείν, Raster Dataset Name with Extension ην φλνκα πνπ ζέιεη λα έρεη ην αξρείν απηφ θαη ηέινο 

Number of Bands ην λνχκεξν 1. Δπηιέγνληαο ΟΚ έρεη ην αξρείν DEM ηεο Κχπξνπ (Δηθφλα 4.2). 
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Δηθόλα 4.2: Φεθηαθό Αλάγιπθν Δδάθνπο (DEM) ηεο Κύπξνπ. 
 

 
 
 

Σν ηειηθφ αξρείν πνπ πξνθχπηεη πεξηέρεη θαη ηελ ζαιάζζηα πεξηνρή γχξσ απφ ην λεζί ηεο 

Κχπξνπ, ν ρξήζηεο γηα λα κπνξέζεη λα έρεη κφλν ην λεζί ηεο Κχπξνπ πξέπεη λα δεκηνπξγήζεη έλα 

Shapefile, ηελ αθηνγξακκή ηεο Κχπξνπ (ζα αλαθεξζνχλ παξαθάησ ηα βήκαηα γηα ηελ δεκηνπξγία 

ηνπ αξρείνπ ηεο αθηνγξακκήο), έπεηηα επηιέγεη ArcToolbox → Spatial Analyst Tools → Extraction 

→ Extract by Mask θαη ΟΚ έηζη πξνθχπηεη ην παξαθάησ αξρείν. (Δηθφλα 4.3)  
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Δηθόλα 4.3: Φεθηαθό Αλάγιπθν Δδάθνπο (DEM) ηεο Κύπξνπ ρσξίο ηελ ζαιάζζηα πεξηνρή. 

 

 

4.2 Corine Land Cover 2006 

 
Σν CORINE (COoRdinate INformation on the Environment) Land Cover αλαθέξεηαη ζε έλα 

ζπγθεθξηκέλν επξσπατθφ πξφγξακκα κε ζθνπφ ηε δεκηνπξγία κίαο βάζεηο δεδνκέλσλ γηα ηελ 

βιάζηεζε θαη ηελ θάιπςε γεο γεληθφηεξα. Σν πξφγξακκα παξάγεηαη απφ ηνλ Δπξσπατθφ 

Οξγαληζκφ Πεξηβάιινληνο (ΔΟΠ) θαη ηα θξάηε κέιε ηνπ, κε βάζεη ηα απνηειέζκαηα ηνπ 

δνξπθνξηθνχ πξνγξάκκαηνο απεηθφληζεο IMAGE2000. Σν 2006 αλαθέξεηαη ζηελ ρξνλνινγία 

ελεκέξσζεο ηεο βάζεηο δεδνκέλσλ, ε πξνεγνχκελε έθδνζε είλαη ην Corine 2000 ην νπνίν 

θαιχπηεη ζήκεξα ηελ Διιάδα, γηα ηελ Κχπξν ζα εξγαζηνχκε κε ην Corine 2006. 
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Σερληθέο παξάκεηξνη ηνπ Corine Land Cover: 

 Κιίκαθα ραξηνγξάθεζεο είλαη 1:100.000. 

 Διάρηζηε κνλάδα ραξηνγξάθεζεο (MMU) είλαη 25 εθηάξηα. 

 Διάρηζην πιάηνο ησλ γξακκηθψλ ζηνηρείσλ είλαη 100 κέηξα. 

 πκκεηέρνπλ 38 ρψξεο, κε ζπλνιηθή έθηαζε 5,8 εθαηνκκχξηα ηεηξαγσληθά ρηιηφκεηξα. 

 Ζ νλνκαηνινγία πεξηιακβάλεη 44 θαηεγνξίεο θάιπςεο γεο, νκαδνπνηνχληαη ζε κηα ηεξαξρία 

ηξηψλ επηπέδσλ. Οη πέληε θχξηεο θαηεγνξίεο είλαη «ηερλεηέο επηθάλεηεο», «γεσξγηθέο 

πεξηνρέο», «δάζνο θαη εκη-θπζηθέο πεξηνρέο», «πγξφηνπνη», «πδαηηθά ζπζηήκαηα». 

  

Σα δεδνκέλα (αξρεία δηαλπζκαηηθά - vector) ηνπ Corine Land Cover (CLC) κπνξνχλ λα 

αλαδεηεζνχλ ζηελ ηζηνζειίδα ηνπ Δπξσπατθνχ Οξγαληζκνχ Πεξηβάιινληνο (EEA), (url 5), φπνπ 

ηα αξρεία είλαη ρσξηζκέλα θαηά θαηεγνξία νπφηε κπνξνχλ λα είλαη κεκνλσκέλα ή ην ζχλνιν απφ 

ηηο ζαξάληα ηέζζεξεηο (44) θαηεγνξίεο ζε έλα αξρείν, φπσο θαίλεηαη ζην παξαθάησ αξρείν 

(Δηθφλα 4.4) ην νπνίν απνηειείηαη απφ ην ζχλνιν φισλ ησλ θαηεγνξηψλ – θσδηθψλ ηεο Κάιπςεο 

Γεο –Βιάζηεζεο πνπ πεξηιακβάλεη ε Κχπξνο, ν αξηζκφο ησλ νπνίσλ είλαη 35 θαη είλαη ππφ ηελ 

κνξθή πνιπγψλσλ. 
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Δηθόλα 4. 4: Corine Land Cover (CLC) 2006, Κάιπςεο Γεο –Βιάζηεζεο. 

  

 

 

 

 

4.3` Σνπξηζηηθφο Υάξηεο Κχπξνπ  

 
Ο ηνπξηζηηθφο ράξηεο (Δηθφλα 4.5) φηαλ απνθηεζεί δελ είλαη παξά κφλν κία εηθφλα ,πξέπεη λα 

ζαξσζεί θαη λα γεσ-αλαθεξζεί, δειαδή λα πξνζηεζεί έλα ζχζηεκα ζπληεηαγκέλσλ, έηζη ψζηε νη 

πιεξνθνξίεο πνπ πεξηέρεη λα είλαη αμηνπνηήζηκεο. 
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Δηθόλα 4.5, Σνπξηζηηθόο Υάξηεο ηεο Κύπξνπ. 

 

 

Γηα λα γεσ-αλαθεξζεί κία εηθφλα, ν ρξήζηεο αλνίγεη ηνλ ArcMap, εηζάγεη ηελ εηθφλα κε ην Add απφ 

ην θάθειν πνπ ηελ έρεη απνζεθεχζεη, έπεηηα κε ην Add πξνζηίζεηαη έλα γεσ-αλαθεξκέλν αξρείν 

ηεο ίδηαο πεξηνρήο φπσο είλαη ε εηθφλα Bing, επηιέγεη ηελ εληνιή Georeferencing → Add Control 

Points θαη ζπλδέεη απφ ηελ εηθφλα ηνπ ράξηε ηα αληίζηνηρα ζεκεία ζηελ εηθφλα Bing, ελψλεη αξθεηά 

ζεκεία θαη ζην ηέινο επηιέγεη ηελ εληνιή Georeferencing → View Link Point. Απφ ηνλ πίλαθα πνπ 

ζα εκθαληζηεί πξέπεη λα δηαγξαθνχλ ηα ζεκεία πνπ επηιέρζεθαλ λα ελσζνχλ πξνεγνπκέλσο κε 

ηηο κεγαιχηεξεο ηηκέο, εθφζνλ έρνπλ θαη ην κεγαιχηεξν ζθάικα. 

Όηαλ νινθιεξσζνχλ νη παξαπάλσ ελέξγεηεο ν ρξήζηεο αθνινπζεί ηα βήκαηα πνπ πεξηγξάθεθαλ 

ζην 4.1 (DEM) ,επηιέγεη ArcToolbox → Spatial Analyst Tools → Extraction → Extract by Mask κε 

ην αξρείν ηεο αθηνγξακκήο (orio) θαη ΟΚ έηζη πξνθχπηεη ην παξαθάησ αξρείν (Δηθφλα 4.6): 
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Δηθόλα 4.6: Γεσ-αλαθεξκέλνο Σνπξηζηηθόο Υάξηεο ηεο Κύπξνπ. 

 

 

 

 

4.4 Αεξνθσηνγξαθίεο θαη Γνξπθνξηθέο Δηθφλεο Bing (Bing Maps 
aerial imagery) 

 
Οη Αεξνθσηνγξαθίεο θαη Γνξπθνξηθέο Δηθφλεο Bing είλαη σο εθαξκνγή ελζσκαησκέλεο ζηνλ 

ArcGIS 10 ζηελ εληνιή Add → Add Data From ArcGIS Online → ζηελ εχξεζε πιεθηξνινγνχκε 

Bing Map θαη εκθαλίδεηαη ν παγθφζκηνο ράξηεο (γηα ηηο παξαπάλσ ελέξγεηεο απαηηείηαη ζχλδεζε 

internet), επηιέγνληαο ηελ πεξηνρή εξγαζίαο (Κχπξνο) ν ρξήζηεο ζα έρεη ηελ παξαθάησ εηθφλα. 

(Δηθφλα 4.7). 
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Ζ εκεξνκελία ιήςεσο γηα κηα αεξνθσηνγξαθία θαη δνξπθνξηθή εηθφλα Bing είλαη δηαθνξεηηθή 

αλαιφγσο ηεο πεξηνρήο θαη ηνπ νπηηθνχ δνπκ πνπ ρξεζηκνπνηείηαη. ηελ πεξηνρή ηεο Κχπξνπ 

πνηθίιεη απφ ηνλ Μαξ 2001 – Ηνπι 2004 κε δνπκ 10 κέρξη θαη ηνλ Απξ 2008 – Ηαλ 2011 κε δνπκ 

14.(url 6). Οη παξνρή ησλ δεδνκέλσλ γηα ηελ δεκηνπξγία ησλ ραξηψλ Bing γίλεηαη απφ ηηο 

εηαηξείεο/νξγαληζκνχο NAVTEQ (ζπγαηξηθή ηεο Nokia), Intermap (Κξαηηθή ππεξεζία γεσρσξηθψλ 

εθαξκνγψλ ησλ ΖΠΑ), Pictometry International (Ακεξηθάληθε εηαηξία ιήςεσο αεξνθσηνγξαθηψλ 

πςειήο αλάιπζεο) θαη ηελ NASA. 

  

 

Δηθόλα 4.7: Δηθόλα  Bing ηεο Κύπξνπ. 

 

 

Απφ ην αξρείν απηφ ν ρξήζηεο ζα ςεθηνπνηήζεη ηελ αθηνγξακκή ηεο Κχπξνπ. Αξρηθά ζα επηιέμεη 

ηελ εληνιή ArcCatalog → δεμί θιηθ ζηνλ θάθειν πνπ ζέιεη λα δεκηνπξγήζεη ην αξρείν αθηνγξακκή 

→ New → Shapefile →Create New Shapefile →Name ,γξάθεη ην φλνκα πνπ ζέιεη λα έρεη ην 
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αξρείν ηνπ → Feature Type επηιέγεη polyline, επεηδή ε αθηνγξακκή είλαη γξακκηθφ ζηνηρείν → Edit 

→ Import ή select γηα ηελ επηινγή ζπζηήκαηνο ζπληεηαγκέλσλ θαη ΟΚ. 

Δπφκελε ελέξγεηα είλαη ε ςεθηνπνίεζε ηεο αθηνγξακκήο κε ηελ εληνιή Editor → Start Editing, ζε 

κεγάιν Ενπκ γηα κεγαιχηεξε ιεπηνκέξεηα. Όηαλ νινθιεξσζνχλ νη παξαπάλσ ελέξγεηεο επηιέγεηαη 

Save Edits → Stop Editing θαη σο ηειηθφ απνηέιεζκα ζα έρεη ην παξαθάησ αξρείν (Δηθφλα 4.8): 

 

Δηθόλα 4.8: Αθηνγξακκή ηεο Κύπξνπ. 

 

 

Σα δεδνκέλα πνπ πεξηγξάθεθαλ παξαπάλσ νλνκάζηεθαλ πξσηαξρηθήο ζεκαζίαο, δηφηη έρνληαο 

σο βάζεη απηά ηα πιεξνθνξηαθά επίπεδα ζα δηεξεπλεζνχλ ψζηε ν ρξήζηεο λα δεκηνπξγήζεη ηα 

δέθα πιεξνθνξηαθά επίπεδα πνπ πξναλαθέξακε. 

Σέινο λα δηεπθξηληζηεί φηη φια ηα παξαπάλσ αξρεία είλαη επεμεξγάζηκα θαη θαηά ηελ απεηθφληζε 

ηνπο βξίζθνληαη ζε πνιχ κηθξέο θιίκαθεο (1:1.000.000) θαη απηφ ζπκβαίλεη γηα λα θαηαζηεί δπλαηφ 

λα παξαηεξεζεί νιφθιεξε ε Κχπξνο ,ελψ αξγφηεξα ζηηο εθαξκνγέο πνπ ζα γίλνπλ ζα θαλεί ε 

απεηθφληζε δηαθφξσλ πεξηνρψλ ζε δηαθνξεηηθέο θιίκαθεο ,φπσο 1:100.000 θαη 1:50.000. 
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5. Απνηειέζκαηα 

 

5.1 Υάξηεο Οξαηφηεηαο 
Ζ ρξεζηκφηεηα ησλ ραξηψλ νξαηφηεηαο έγθεηηαη ζην γεγνλφο φηη παξέρνπλ ηελ δπλαηφηεηα ζηνλ 

ρξήζηε λα εληνπίζεη φια ηα ζεκεία – πεξηνρέο  ηνπ εδάθνπο απ’ φπνπ νη ερζξηθέο δπλάκεηο ζα 

έρνπλ ηε δπλαηφηεηα  λα ηνλ παξαηεξνχλ θαη λα ηνλ βάιινπλ κε φπια επζπηελνχο ηξνρηάο. 

Πεξηνρέο – ζεκεία ηα νπνία πνηθίινπλ αλάινγα ησλ θαηαζηάζεσλ – απνζηνιψλ φπσο είλαη ηα 

πνιεκηθά δξνκνιφγηα, νη ζέζεηο ησλ αληηαξκαηηθψλ φπισλ (γεληθφηεξα ησλ φπισλ επζπηελνχο 

ηξνρηάο), νη ζέζεηο ζηξαηησηηθψλ εγθαηαζηάζεσλ, νη ζέζεηο παξαηεξεηεξίσλ, ηα αηνκηθά νξχγκαηα 

ηα νπνία πξέπεη λα αζθαιηζηνχλ κε πξνζσπηθφ θαη κέζα, επηιέγνληαο ηα ζεκεία απηά απφ ηνπο 

ράξηεο νξαηφηεηαο. Καηά αληηζηνηρία είλαη δπλαηφλ λα επηιερζνχλ ηα ζεκεία εθείλα πνπ παξέρνπλ 

ζηηο θίιηεο δπλάκεηο ηελ θαιχηεξε παξαηήξεζε θαη πεδία βνιήο ψζηε λα επηηεπρζεί ε κέγηζηε 

εθκεηάιιεπζε ησλ νπιηθψλ καο ζπζηεκάησλ. ε απηφ ζα νδεγεζεί ν ρξήζηεο κε ηελ ρξήζε ησλ 

ραξηψλ νξαηφηεηαο. 

Γηα παξάδεηγκα γηα λα εληνπηζηνχλ ηα ζεκεία ηα νπνία είλαη νξαηά απφ έλα πνιεκηθφ δξνκνιφγην 

πνπ έρεη ζρεδηαζηεί απφ ηηο θίιηεο δπλάκεηο ψζηε λα ηνπνζεηεζνχλ βάζεη ησλ ζεκείσλ απηψλ, ζηηο 

θαηαιιειφηεξεο ζέζεηο, ην πξνζσπηθφ θαη ηα κέζα πνπ ζα απνηξέςνπλ πηζαλή ερζξηθή πξνζβνιή 

ή λα επαλαζρεδηαζηεί ην δξνκνιφγην εάλ θξηζεί αθαηάιιειν ιφγσ ραξαθηεξηζηηθψλ ηνπ εδάθνπο, 

ν ρξήζηεο ζα πξνβεί ζηηο παξαθάησ ελέξγεηεο. 

ArcCatalog → New → Shapefile →Create New Shapefile →Name, γξάθεη ην φλνκα πνπ ζέιεη λα 

έρεη ην αξρείν ηνπ (dromologio) → Feature Type επηιέγεη polyline, επεηδή έλα δξνκνιφγην είλαη 

γξακκηθφ ζηνηρείν → Edit → Import ή select γηα ηελ επηινγή ζπζηήκαηνο ζπληεηαγκέλσλ θαη ΟΚ. 

Δπφκελε ελέξγεηα είλαη ε ςεθηνπνίεζε ηνπ δξνκνινγίνπ πνπ επηζπκεί κε ηελ εληνιή Editor → 

Start Editing, ζε κεγάιν Ενπκ γηα κεγαιχηεξε ιεπηνκέξεηα (ηα δξνκνιφγηα κπνξνχλ λα 

ςεθηνπνηεζνχλ απφ ηνλ ηνπξηζηηθφ ράξηε ή απεπζείαο επάλσ ζηελ αεξνθσηνγξαθία φπσο 

θαίλεηαη παξαθάησ) (Δηθφλα 5.1). 
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Δηθόλα 5.1: Γηαδηθαζία ςεθηνπνίεζεο δξνκνινγίνπ. 

 

 

 
Σν δξνκνιφγην πνπ επηιέρζεθε ηπραία είλαη ε δηαδξνκή απφ ην ρσξηφ Αγ. Μάκαο κέρξη ην ρσξηφ 

Καιφ Υσξηφ. Όηαλ νινθιεξσζνχλ νη ελέξγεηέο απηέο ν ρξήζηεο επηιέγεη Editor → Save Edits → 

Stop Editing. 

ην αξρείν πνπ έρεη ςεθηνπνηεζεί (dromologio) κπνξνχλ λα νξηζηνχλ νξηζκέλεο παξάκεηξνη. Οη 

παξάκεηξνη απηέο είλαη θαηαλνεηνί κε ην παξαθάησ ζρήκα (Δηθφλα 5.2) (url 7): 
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Δηθόλα 5.2, Παξάκεηξνη ηεο εληνιήο Viewshed 

 

 

OFFSETA: Σν χςνο ηνπ παξαηεξεηή (απφ πχξγν παξαηήξεζεο ην νπηηθφ πεδίν είλαη επξχηεξν) 

OFFSETΒ: Σν χςνο ηνπ αληηθεηκέλνπ πνπ βξίζθεηαη επάλσ ζε θάζε θειί. Μπνξεί ην θειί λα κελ 

είλαη νξαηφ, αιιά εάλ επάλσ ζε απηφ ηνπνζεηεζεί αληηθείκελν χςνπο 5 κέηξσλ ζα εκθαληζηεί 

πίζσ απφ ην αλάρσκα πνπ θαιχπηεη ην θειί-επηθάλεηα εδάθνπο, ηφηε ην θειί ζα θαίλεηαη 

"εκθαλέο", αιιά δε ζα αλαθέξεηαη ζε επηθάλεηα εδάθνπο, αιιά ζε αληηθείκελα χςνπο 5 κέηξσλ 

πνπ ζα βξίζθνληαη ζε εθείλε ηε ζέζε. 

AZIMUTH1: Σν νξηδφληην νπηηθφ εχξνο (αξρηθφ ζεκείν) 

AZIMUTH2: Σν νξηδφληην νπηηθφ εχξνο (ηειηθφ ζεκείν) 

VERT1: Σν θαηαθφξπθν νπηηθφ εχξνο (αξρηθφ ζεκείν) 

VERT2: Σν θαηαθφξπθν νπηηθφ εχξνο πνπ επηιέγεηαη (ηειηθφ ζεκείν) 

RADIUS1: Διάρηζηε απφζηαζε παξαηεξήζεσο (βειελεθέο). 

RADIUS2: Μέγηζηε απφζηαζε παξαηεξήζεσο (βειελεθέο). 

 

Γηα παξάδεηγκα εάλ ην χςνο ηνπ παξαηεξεηή νξηζηεί λα είλαη 2 κέηξα ηφηε ν ρξήζηεο επηιέγεη Γεμί 

θιηθ επάλσ ζην αξρείν πνπ δεκηνχξγεζε θαηά ηελ ςεθηνπνίεζε (dromologio) → Open Attribute 

Table → Table Options → Add Field → Name (OFFSETA) → Type (Short Integer) έπεηηα επηιέγεη 

Editor → Start Editing θαη ην χςνο πνπ επηζπκεί ην γξάθεη κέζα ζην θειί, ζην παξάδεηγκα είλαη 2 
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κέηξα (ην χςνο πνπ βξίζθεηαη ν παξαηεξεηήο) θαη έρεη επηιέμεη λα είλαη ζε κέηξα νη αξηζκνί καο. 

ηα πεδία πνπ δελ ζέιεη λα νξίζεη θάπνηα ηηκή, δελ ηα πξνζζέηεη ζηνλ πίλαθα ηνπ αξρείνπ. Έηζη 

πξνθχπηεη ν παξαθάησ πίλαθαο (Δηθφλα 5.3): 

 

 

                            Δηθόλα 5.3: Πίλαθαο Γλσξηζκάησλ (attribute table) ηνπ Γξνκνινγίνπ. 

 

 

Δπφκελε ελέξγεηα είλαη λα επηιέμεη ηελ θαηάιιειε εληνιή γηα ηελ δεκηνπξγία ηνπ ράξηε 

νξαηφηεηαο, ArcToolbox → Spatial Analyst Tools → Surface → Viewshed, φπνπ σο Input raster 

ζα επηιέμεη ην DEM σο ππφβαζξν γηα λα αληιήζεη δεδνκέλα, σο Input point or polyline observer 

feature ην Shapefile πνπ έρεη ςεθηνπνηήζεη (dromologio ) θαη Output raster επηιέγεη ην φλνκα πνπ 

επηζπκεί λα έρεη ην αξρείν (dromoraster) θαη ΟΚ. (Δηθφλα 5.4) 

Σν αξρείν πνπ ζα πξνθχςεη είλαη ζε κνξθή raster θαη κε ηελ εληνιή ArcToolbox → Conversion 

Tools → From Raster → Raster to Polygon ζα ην κεηαηξέςεη ζε δηαλπζκαηηθφ (vector) αξρείν 

(Agmama.shp).(Δηθφλα 5.5) 
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Δηθόλα 5.4: Πεξηνρέο Οξαηέο από ην Γξνκνιόγην (raster) ζε αθηίλα 30 km. 

 

 

Δηθόλα 5.5: Πεξηνρέο Οξαηέο από ην Γξνκνιόγην ζε κνξθή vector (καύξα πνιύγσλα). 
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Οη ζθηαγξαθεκέλεο πεξηνρέο είλαη απηέο απφ ηηο νπνίεο κπνξεί ην δξνκνιφγην πνπ δηεξεπλήζεθε 

λα παξέρεη νξαηφηεηα ζε παξαηεξεηή χςνπο 2 κέηξσλ (θίλεζε Αξκάησλ Μάρεο - Σξνρνθφξσλ 

Ορεκάησλ) ζε αληηθείκελν κέρξη ελφο κέηξνπ χςνπο απφ ην έδαθνο θαη ζε απφζηαζε απφ 10 

κέηξα κέρξη 30 ρηιηφκεηξα. 

Έλα άιιν παξάδεηγκα δεκηνπξγίαο ράξηε νξαηφηεηαο είλαη λα νξηζηεί κία ή πεξηζζφηεξεο ζέζεηο 

βνιήο αληηαξκαηηθψλ φπισλ θάλνληαο ηηο παξαπάλσ ελέξγεηεο γηα ηελ δεκηνπξγία ηνπ 

θαηλνχξγηνπ αξρείνπ ,αξθεί λα αιιάμεη ε επηινγή ηνπ αξρείνπ απφ Polyline ζε Point εθφζνλ έρεη 

γίλεη αλαθνξά ζε ζεκεηαθφ θαη φρη ζε γξακκηθφ ραξαθηεξηζηηθφ. 

ArcCatalog → New → Shapefile →Create New Shapefile →Name, ν ρξήζηεο γξάθεη ην φλνκα 

πνπ επηζπκεί λα έρεη ην αξρείν ηνπ (Obspoint) → Feature Type επηιέγσ point → Edit → Import ή 

select γηα ηελ επηινγή ζπζηήκαηνο ζπληεηαγκέλσλ θαη ΟΚ. 

Δπφκελε ελέξγεηα είλαη ε ςεθηνπνίεζε ησλ ζέζεσλ βνιήο αληηαξκαηηθψλ φπισλ πνπ επηζπκεί κε 

ηελ εληνιή Editor → Start Editing ,ζε κεγάιν Ενπκ γηα κεγαιχηεξε ιεπηνκέξεηα, νη ζέζεηο ζα 

ςεθηνπνηεζνχλ επάλσ ζηελ αεξνθσηνγξαθία φπσο θαίλεηαη παξαθάησ (Δηθφλα 5.6) 

 

Δηθόλα 5.6: Γηαδηθαζία ςεθηνπνίεζεο ζέζεσλ Αληηαξκαηηθώλ (Α/Σ) Όπισλ. 
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Με ηελ εληνιή ArcToolbox → Spatial Analyst Tools → Surface → Viewshed, φπνπ σο Input raster 

ην DEM σο ππφβαζξν γηα λα αληινχκε δεδνκέλα, σο Input point or polyline observer feature ην 

Shapefile πνπ έρεη ςεθηνπνηεζεί (Obspoint ) θαη ζηε επηινγή Output raster επηιέγεηαη ην φλνκα 

πνπ ζέιεη λα έρεη ην αξρείν (obs1) θαη ΟΚ. (Δηθφλα 5.7) 

 Σψξα εκθαλίδνληαη νη πεξηνρέο ζηηο νπνίεο ππάξρεη νξαηφηεηα (θφθθηλν ρξψκα) θαη ζηηο πεξηνρέο 

πνπ δελ κπνξνχλ λα παξαηεξεζνχλ, ζα πξέπεη λα πξνζηεζεί θαη ην βειελεθέο πνπ ζέιεη λα έρεη 

ην Αληηαξκαηηθφ πνπ έρεη ηάμεη, ζηελ εθαξκνγή απηή ζα επηιέγνπλ 5 ρηιηφκεηξα θαη ε εληνιή είλαη 

ArcToolbox → Analysis Tools → Proximity → Buffer φπνπ σο Input Features ην αξρείν Obspoint, 

σο Output Feature Class παίξλεη ην φλνκα πνπ ζέιεη λα έρεη ην αξρείν (Bufpoint), ζηελ επηινγή 

Distance 5000 κ, εάλ επηιέμεη meters θαη ΟΚ. 

Σν αξρείν πνπ ζα πξνθχςεη είλαη ζε κνξθή raster θαη κε ηελ εληνιή  ArcToolbox → Conversion 

Tools → From Raster → Raster to Polygon ην κεηαηξέπεη ζε δηαλπζκαηηθφ (vector) αξρείν 

(Observ1.shp). Πξνθχπηεη ην παξαθάησ απνηέιεζκα. (Δηθφλα 5.8)  

 

 

Δηθόλα 5.7: Πεξηνρέο Οξαηέο από ηηο Αληηαξκαηηθέο (Α/Σ) Θέζεηο ζε κνξθή raster (θόθθηλν ρξώκα). 
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Δηθόλα 5.8: Πεξηνρέο Οξαηέο από ηηο Α/Σ Θέζεηο (ζθηαγξαθεκέλεο πεξηνρέο). 

 

 

 

Σέινο εάλ ν ρξήζηεο επηζπκεί κε ηελ εληνιή ArcToolbox → Analysis  Tools → Extract → Clip 

,φπνπ σο Input Features ην αξρείν Observ1 ,σο Clip Features ην αξρείν Bufpoint  θαη σο Output 

Features Class επηιέγεη ην φλνκα πνπ ζέιεη λα έρεη ην αξρείν (Obsbuff) , θαη ΟΚ, κπνξεί λα 

απνκνλψζεη κφλν ηα πέληε (5) ρηιηφκεηξα πνπ επηζπκεί. (Δηθφλα 5.9) 
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Δηθόλα 5.9: Πεξηνρέο Οξαηέο από ηηο Α/Σ Θέζεηο κε βειελεθέο πέληε (5) ρηιηόκεηξσλ. 

 

Σειηθφ απνηέιεζκα ηνπ 5.1 Υάπηερ Οπαηόηηηαρ  είλαη: Cyprus1.mxd  (αλνίγεη κε δηπιφ θιηθ) 

 

5.2 Κιίζεηο Δδάθνπο 
Οη θιίζεηο ηνπ εδάθνπο επεξεάδνπλ φιν ην θάζκα ησλ επηρεηξήζεσλ δηφηη δξνπλ σο πεξηνξηζηηθφο 

παξάγνληαο ηεο ειεπζεξίαο θηλήζεσλ πνπ έρνπλ ηα νπιηθά ζπζηήκαηα (Άξκαηα Μάρεο, 

Σεζσξαθηζκέλα Ορήκαηα Μάρεο/ΣΟΜΑ), ζηξαηησηηθά κεηαθνξηθά κέζα (Σξνρνθφξα) αθφκε θαη 

ηα ειηθφπηεξα. Δπίζεο, νη ελ ιφγσ θιίζεηο επεξεάδνπλ ηελ ηθαλφηεηα θίλεζεο ηνπ πξνζσπηθνχ. Ζ 

πξνζβαζηκφηεηα ησλ ζηξαηησηηθψλ κέζσλ ρσξίδεηαη ζε ηξεηο θαηεγνξίεο, βάζεη ηεο θιίζεο ηνπ 

εδάθνπο (ΔΔ 151-1, 1999 ). 

Οη θαηεγνξίεο απηέο είλαη 

α. 0 – 30 %          Έδαθνο Σαρείαο Κίλεζεο (ΔΣΚ) 

β. 30 – 50 %        Έδαθνο Αξγήο Κίλεζεο (ΔΑΚ) 

γ. 50 % θαη άλσ   Έδαθνο Με Δπηηξέπνλ ηελ Κίλεζε (ΔΜΔΚ) 
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Αξρηθά ν ρξήζηεο ζα πξνβεί ζηελ δεκηνπξγία ελφο πςνκεηξηθνχ ράξηε, αλνίγνληαο ηνλ ArcMap, 

επηιέγεη ην Add θαη πξνζζέηεη ην DEM (Φεθηαθφ Μνληέιν Αλαγιχθνπ) ηεο Κχπξνπ. Με δηπιφ θιηθ 

επάλσ ζην DEM ζηελ ζηήιε Layers εκθαλίδεηαη ν πίλαθαο Layer Properties θαη επηιέγεη ην 

Symbology, φπνπ κπνξεί κε ην classify λα αιιάμεη ζηελ ζηήιε Break Values ηηο ηηκέο, ηηο θιάζεηο 

(δηαβάζκηζε) θαη ην ρξψκα ηνπ πςνκέηξνπ ψζηε λα θαηαιήμεη ζε έλαλ πςνκεηξηθφ ράξηε (Δηθφλα 

5.10) 

 

 

Δηθόλα 5.10:Τςνκεηξηθόο Υάξηεο Κύπξνπ. 

 

 

Γηα ηελ δεκηνπξγία ηνπ θιηζηνκεηξηθνχ ράξηε επηιέγεη ArcToolbox → Spatial Analyst Tools → 

Surface → Slope, φπνπ σο Input raster επηιέγεη ην DEM, Output measurement επηιέγεη per cent ή 

degrees (100% = 45 κνίξεο) θαη z factor ην 1, κε ηελ εληνιή απηή κεηαηξέπεηαη ν πςνκεηξηθφο 

ράξηεο ζε θιηζηνκεηξηθφ ράξηε. ηε ζπλέρεηα επηιέγεη ΟΚ θαη ην αξρείν πνπ δεκηνπξγείηαη 

(slopedem) έρεη κνξθή Raster (Φεθηδσηνχ). Με δηπιφ θιηθ επάλσ ζην slopedem ζηελ ζηήιε 
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Layers εκθαλίδεηαη ν πίλαθαο Layer Properties θαη επηιέγεη ην Symbology, φπνπ κπνξεί κε ην 

Classify λα αιιάμεη ζηελ ζηήιε Break Values ηηο ηηκέο, ηηο θιάζεηο (δηαβάζκηζε) θαη ην ρξψκα ηνπ 

πςνκέηξνπ ψζηε λα θαηαιήμεη ζε έλαλ πςνκεηξηθφ ράξηε. (Δηθφλα 5.11) 

 

Δηθόλα 5.11: Υάξηεο Κιίζεσλ Κύπξνπ. 

 

 

Ο ρξήζηεο γηα λα δεκηνπξγήζεη ΓΗΑΦΑΝΔ ΤΝΓΤΑΜΟΤ ΚΧΛΤΜΑΣΧΝ (ΔΔ 151-1,1999), ην 

νπνίν είλαη απαξαίηεην εξγαιείν θαηά ηελ ζρεδίαζε ησλ επηρεηξήζεσλ θαη κέρξη ζήκεξα 

ζρεδηάδεηαη απφ ηνπνγξαθηθφ ράξηε κε απνηειέζκαηα εμαξηψκελα απνθιεηζηηθά απφ ηελ 

ηθαλφηεηα ηνπ ρξήζηε (Δηθφλα 5.13), ζα πξέπεη λα εμάγεη ηα δεδνκέλα ηνπ ππφ κνξθή Vector 

(Γηάλπζκα). Γηα λα ην επηηχρεη απηφ επηιέγεη ArcToolbox → Spatial Analyst Tools → Reclass → 

Reclassify θαη OK. Σν αξρείν πνπ ζα πξνθχςεη κε ηελ εληνιή ArcToolbox → Conversion Tools → 

From Raster → Raster To Polygon θαη ΟΚ, ζα ην κεηαηξέςεη ζηελ κνξθή πνπ επηζπκεί (Feature). 
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ην αξρείν πνπ ζα πξνθχςεη επηιέγεη δηπιφ θιηθ → Symbology → Categories → ζην Value Field 

επηιέγεη GRIDCODE → Add All Values → Δθαξκνγή θαη ΟΚ. Με δηπιφ θιηθ επάλσ ζηα ρξσκαηηθά 

νξζνγψληα δχλαηαη λα πξνβεί ζε νξηζκέλεο αιιαγέο βάζεη ηνπ θαλνληζκνχ (ΔΔ 151-1999), ζην 

έδαθνο ηαρείαο θίλεζεο (GO) ζα επηιέμεη ην δηαθαλέο (green), ζην έδαθνο αξγήο θίλεζεο (Slow 

GO) ζα επηιέμεη ην δηαθαλέο (Hollow) αιιά ζα πξνζζέζεη θαη πιάγηεο γξακκέο κε ηελ εληνιή  

Hollow → Edit Symbol → Type (Line Fill Symbol) → Color (yellow) → Angle (45) → Separation (3) 

→ OK → Outline Color (Black) → OK θαη ηέινο ζην έδαθνο κε επηηξέπνλ ηελ θίλεζε (NO GO) ζα 

επηιέμεη ην δηαθαλέο (Hollow) θαη ζα πξνζζέζεη νξηδφληηεο γξακκέο κε ηελ εληνιή Hollow → Edit 

Symbol → Type (Line Fill Symbol) → Color (red) → Angle (90) → Separation (3) → ζην Layer 

επηιέγεη ην ζπλ (+) θαη πξνζζέηεη θαη θάζεηεο γξακκέο → Color (Black) → Angle (0) → Separation 

(3) OK → Outline Color (red) → OK. (Δηθφλα 5.12) 

 

 

Δηθόλα 5.12: Υάξηεο Κιίζεσλ ζε δηαλπζκαηηθή (Vector) κνξθή. 
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Δηθόλα 5.13: Γηαθαλέο πλδπαζκνύ Κσιπκάησλ από ηνλ ΔΔ 151-1(ΠΛΗΡΟΦΟΡΙΔ ΜΑΥΗ) 
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Δάλ ν ρξήζηεο επηζπκεί κπνξεί λα ζέζεη σο ππφβαζξν ηηο εηθφλεο Bing πξνθχπηνληαο ην 

παξαθάησ απνηέιεζκα (Δηθφλα 5.14). Αληίζηνηρα κπνξεί λα ηεζεί σο ππφβαζξν θαη ηνπνγξαθηθφο 

ράξηεο νπνηαζδήπνηε θιίκαθαο.  

 

 

Δηθόλα 5.14: Κιίζεηο εδάθνπο επί αεξνθσηνγξαθηώλ Bing. 

 

Σειηθφ απνηέιεζκα ηνπ 5.2 Κλίζειρ Δδάθοςρ είλαη: Cyprus2.mxd  (αλνίγεη κε δηπιφ θιηθ) 

 

 

    5.3 Τδξνγξαθηθφ Γίθηπν – Τδάηηλα ζψκαηα 

 
Σν πδξνγξαθηθφ δίθηπν θαη ηα πδάηηλα ζψκαηα (ζπγθεληξψζεηο χδαηνο) είλαη ζεκαληηθνί 

παξάγνληεο νη νπνίνη πξέπεη λα ζπκπεξηιεθζνχλ δηφηη επηδξνχλ ζηνλ ζρεδηαζκφ ησλ 
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επηρεηξήζεσλ θαζψο επεξεάδνπλ ηελ ειεπζεξία θηλήζεσλ ησλ δπλάκεσλ, έηζη είλαη απαξαίηεηε ε 

πιεξνθνξία ηεο χπαξμεο ηνπο θαη ησλ ραξαθηεξηζηηθψλ ηνπο. 

Γηα ηελ εμαγσγή ηνπ πδξνγξαθηθνχ ράξηε ηεο πεξηνρήο ηεο Κχπξνπ νη δηαδξνκέο ησλ εληνιψλ 

πνπ ρξεζηκνπνηνχληαη είλαη νη εμήο: 

ArcToolbox → Spatial Analyst Tools → Hydrology 

Γηπιφ θιηθ ζην Fill θαη επηινγή σο Input ην oriodem ην νπνίν θαη δίλεη κε ην ΟΚ ην Fill_dem 

Έπεηηα επηιέγεη κε δηπιφ θιηθ Flow Direction θαη επηιέγεη σο Input ην Fill_dem θαη παίξλεη κε ην OK 

ην αξρείν FlowDir_Fill (Δηθφλα  5.15) 

 

 

Δηθόλα 5.15: Καηεύζπλζε ξνήο ύδαηνο (FlowDir_Fill). 

 

Σα επηκέξνπο ρξψκαηα ηεο εηθφλαο 5.15 ππνδειψλνπλ ηελ θαηεχζπλζε ξνήο ηνπ χδαηνο φπσο 

θαίλεηαη ζηνλ παξαθάησ  πίλαθα. Γειαδή 64 ζεκαίλεη θαηεχζπλζε ξνήο πξνο Βνξξά, 4 ζεκαίλεη 

θαηεχζπλζε ξνήο πξνο Νφην, 1 ζεκαίλεη θαηεχζπλζε ξνήο πξνο Αλαηνιηθά, 16 ζεκαίλεη 

θαηεχζπλζε ξνήο πξνο Γπηηθά, 32 ζεκαίλεη θαηεχζπλζε ξνήο πξνο Βνξεηνδπηηθά, 128 ζεκαίλεη 

θαηεχζπλζε ξνήο πξνο Βνξεηναλαηνιηθά, 2 ζεκαίλεη θαηεχζπλζε ξνήο πξνο Ννηηναλαηνιηθά θαη 8 

ζεκαίλεη θαηεχζπλζε ξνήο πξνο Ννηηνδπηηθά.  
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 ↖32 ↑64 128↗ 

←16  1→ 

↙8 4↓ 2↘ 

 

Έπεηηα επηιέγεη κε δηπιφ θιηθ Flow Accumulation θαη επηιέγεη σο Input ην FlowDir_Fill θαη παίξλεη 

κε ην OK ην αξρείν FlowAcc. 

 

Δπηιέγεη κε δηπιφ θιηθ Watershed θαη επηιέγεη σο Input flow direction raster ην FlowDir_Fill θαη σο 

Output raster or feature pour point data ην FlowAcc θαη κε ην ΟΚ ζα έρεη ην Watersh_flow φπνπ κε 

δηπιφ θιηθ θαη επηινγή ζην symbology, επηιέγεη ην invert ψζηε λα αληηζηξέςεη ην καχξν κε ην 

ιεπθφ θαη λα θαηαιήμεη ζηνλ επφκελν ράξηε (Δηθφλα 5.16). 

 

Δηθόλα 5.16: Ρνή πδξνγξαθηθνύ δηθηύνπ (Watersh_flow). 
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Δπφκελε επηινγή είλαη δηπιφ θιηθ ζην Stream Order θαη φπνπ Input stream raster επηιέγεη 

Watersh_flow θαη φπνπ Input flow direction raster επηιέγεη FlowDir_fill παηά ην OK θαη ηειηθά ζα 

έρεη ην StreamO_Wate (Δηθφλα 5.17) 

 

 

Δηθόλα 5.17: Φεθηδσηό πδξνγξαθηθό δίθηπν (StreamO_Wate). 

 

 

 

Σέινο, επηιέγεη κε δηπιφ θιηθ ην Stream to Feature γηα κεηαηξνπή ζε δηαλπζκαηηθή κνξθή θαη 

φπνπ Input stream raster επηιέγεη StreamO_Wate θαη φπνπ Input flow direction raster ην 

FlowDir_fill θαη OK, ηφηε πξνθχπηεη ην StreamT_streamO. (Δηθφλα 5.18) 
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Δηθόλα 5.18: Γηαλπζκαηηθό πδξνγξαθηθό δίθηπν (StreamT_streamO). 

 

Δμάγεη ην StreamT_streamO selection ην νπνίν πξνέθπςε απφ ην DEM (oriodem). Βγαίλεη απφ ην 

ArcMap θαη αλνίγεη ην ArcCatalog, θάλεη Copy- paste ην αξρείν (StreamT_streamO) θαη ην 

νλνκάδεη Ydrocyprus. 

Αλνίγεη ην ArcMap  Start Editing  Selection  Select By Attributes  ‘‘GRID CODE‘‘   2 θαη 

παηά Delete. 

Μεηά Selection  Select By Attributes  ‘‘GRID CODE‘‘  3 θαη Merge, επαλαιακβάλεη απηή ηελ 

εξγαζία κέρξη θαη  10. 

Καηφπηλ ν ρξήζηεο κεηνλνκάδεη ην 3 ζε 1, ην 4 ζε 2, ην 5 ζε 3, ην 6 ζε 4, ην 7 ζε 5, ην 8 ζε 6, ην 9 

ζε 7 θαη ην 10 ζε 8 Σα λνχκεξα απηά είλαη νη θιάδνη χδαηνο νη νπνίνη ππάξρνπλ ζηελ Κχπξν, 

ππάξρεη κέρξη δέθαηνο (10νο) θιάδνο (πνηακφο πεδηαίνο) θαη επεηδή δηαγξάθεθαλ νη θιάδνη έλα(1) 

θαη (2) σο πνιχ κηθξνί γηα λα δηαδξακαηίζνπλ θάπνην ξφιν σο θψιπκα, κεηνλνκάζηεθαλ νη θιάδνη 

χδαηνο απφ 3 έσο 10 ζε 1 έσο 8. 

Έπεηηα ArcToolbox  Data Management Tools  Features  Multipart to Singlepart, εηζάγεη σο 

Input Feature ην Ydrocyprus θαη παίξλεη σο Output Feature ην Ydrocyprus MultipartToSingle 

αξρείν. (Δηθφλα 5.19) 
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Ο ρξήζηεο δχλαηαη λα αιιάμεη ηα ρξψκαηα ζηνπο θιάδνπο θαηά ηελ πξνηίκεζε ηνπ, αλάινγα κε 

ηελ ρξεζηκνπνίεζε ηνπο, κε δηπιφ θιηθ ζηελ ζηήιε Layer επάλσ ζην αξρείν επηιέγεη ην ρξψκα 

πνπ επηζπκεί. (Δηθφλα 5.20) 

Γηα ηελ πνζνηηθή αλάιπζε ελφο πδξνγξαθηθνχ δηθηχνπ πξέπεη λα θαζνξηζηεί θάπνηα ζρέζε κεηαμχ 

ησλ θιάδσλ ηνπ, ζηελ δηαηξηβή απηή γηα ηνπο θιάδνπο χδαηνο επηιέρηεθε λα κεηξεζνχλ θαηά 

STRAHLER. (Strahler A. 1969). Καηά ηνλ Strahler ξεχκαηα ηα νπνία δελ δέρνληαη ηα λεξά 

κηθξφηεξσλ θιάδσλ ξεπκάησλ νλνκάδνληαη 1εο ηάμεσο. χλδεζε δχν θιάδσλ ίζεο ηάμεο 

δεκηνπξγεί έλα λέν θιάδν ηεο ακέζνπ επφκελεο ηάμεο δειαδή ζχλδεζε δχν θιάδσλ 1εο ηάμεσο 

δεκηνπξγεί έλα ξεχκα 2εο ηάμεσο θ.ν.θ (Βνπβαιίδεο ,2011)  

  

 

 

Δηθόλα 5.19: Σειηθή κνξθή πδξνγξαθηθνύ δηθηύνπ κεηά ηελ επεμεξγαζία ηνπ (Ydrocyprus). 
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Δηθόλα 5.20: Σειηθή κνξθή πδξνγξαθηθνύ δηθηύνπ κε ρξσκαηηθή δηαθνξνπνίεζε ησλ ηάμεσλ πδξνγξαθηθνύ 

δηθηύνπ θαηά Strahler. 

 

 

Σα πδάηηλα ζψκαηα φπσο γηα παξάδεηγκα είλαη νη ιίκλεο, νη αιπθέο, νη βάιηνη αιιά θαη νη ηερλεηέο 

θαηαζθεπέο φπσο είλαη νη ηακηεπηήξεο λεξνχ (θξάγκαηα - ε Κχπξνο έρεη 108 θξάγκαηα) 

απνηεινχλ μερσξηζηή πιεξνθνξία απφ ην πδξνγξαθηθφ δίθηπν θαη εμίζνπ ζεκαληηθή. Ζ απφθηεζε 

απηψλ ησλ δεδνκέλσλ κπνξεί λα επηηεπρζεί θπξίσο κε δχν ηξφπνπο, ν έλαο είλαη κέζσ ηνπ Corine 

ην νπνίν ζα αλαιπζεί ζην επφκελν επίπεδν πιεξνθνξηψλ (Κεθ. 5.4) θαη ν δεχηεξνο είλαη κέζσ 

ςεθηνπνίεζεο ησλ πδάηηλσλ ζσκάησλ απεπζείαο απφ ηελ αεξνθσηνγξαθία (Δηθφλα 5.21) ή απφ 

θάπνηνλ γεσ - αλαθεξκέλν ράξηε ηνπνγξαθηθφ ή ηνπξηζηηθφ. 
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Δηθόλα 5.21: Φεθηνπνίεζε αιπθήο Λεκεζνύ από εηθόλα Bing  

 

 

Μπνξνχλ λα επηιεγνχλ ζπλδπαζκνί θιάδσλ θαη πδάηηλσλ φγθσλ ζε ζπλάξηεζε κε ηελ απνζηνιή 

θαη ηα κέζα πνπ ζα ρξεζηκνπνηεζνχλ θαη λα εμαρζνχλ νη απαξαίηεηεο γεσ - πιεξνθνξίεο. (Δηθφλα 

5.22)  
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Δηθόλα 5.22: Κιάδνη πδξνγξαθηθνύ δηθηύνπ ηάμεσο από 4 έσο 8 θαη ηεο αιπθήο Λεκεζνύ. 

 

Σειηθφ απνηέιεζκα ηνπ 5.3 Τδπογπαθικό Γίκηςο – Τδάηινα ζώμαηα είλαη : 
Cyprus3.mxd                         

                                                                                                                         (αλνίγεη κε δηπιφ θιηθ) 

    5.4 Κάιπςε Γεο θαη Βιάζηεζε 

 
Ζ Κάιπςε Γεο θαη ε Βιάζηεζε απνηεινχλ έλα ζεκαληηθφ επίπεδν γεσ – πιεξνθνξηψλ, απηφο 

είλαη θαη ν ιφγνο πνπ αλήθεη ζηα πξσηαξρηθήο ζεκαζίαο δεδνκέλα αιιά θαη ζηα δέθα επίπεδα 

πιεξνθνξηψλ πνπ δηεξεπλψληαη. Δδψ ζα εμεηαζηνχλ νη δπλαηφηεηεο παξνρήο θαη επεμεξγαζίαο 

πιεξνθνξηψλ απνθιεηζηηθά απφ ην Corine Land Cover θαη ζα παξνπζηαζηνχλ νη 44 

ππνθαηεγνξίεο θάιπςεο γεο θαη βιάζηεζεο θαη νη θαηεγνξίεο πνπ πηζαλφλ ππάξρεη δπζθνιία 

αλαγλσξίζεσο εάλ απνηεινχλ θψιπκα ή φρη παξνπζηαδφκελεο κε εηθφλεο παξαθάησ γηα λα κελ 

χπαξμε δηαθνξεηηθή πξνζέγγηζε απφ δηαθνξεηηθνχο ρξήζηεο . 

 

Οη 44 ππνθαηεγνξίεο θαηά θσδηθφ ηνπ Corine Land Cover είλαη (Πίλαθαο 1) 
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ΚΩΓΙΚΟ ΠΔΡΙΓΡΑΦΗ
111 πλερήο αζηηθή νηθνδφκεζε

112 Γηαθνπηφκελε αζηηθή  νηθνδφκεζε

121 Βηνκεραληθέο ή Δκπνξηθέο Εψλεο

122 Οδηθά/ηδεξνδξνκηθά δίθηπα & Γεηηληάδνπζα Γε

123 Εψλεο Ληκέλσλ

124 Αεξνδξφκηα

131 Υψξνη εμνξχμεσο νξπθηψλ

132 Υψξνη απνξξίςεσο απνξξηκκάησλ

133 Υψξνη νηθνδφκεζεο

141 Πεξηνρέο αζηηθνχ πξαζίλνπ

142 Δγθαηαζηάζεηο αζιεηηζκνχ & αλαςπρήο

211 Με αξδεχζηκε αξφζηκε γε

212 Μφληκα αξδεπφκελε γε

213 Οξπδψλεο

221 Ακπειψλεο

222 Οπσξνθφξα δέληξα & θπηείεο κε ζαξθψδεηο θαξπνχο

223 Διαηψλεο

231 Ληβάδηα

241 Δηήζηεο θαιιηέξγεηεο πνπ ζπλδένληαη κε κφληκεο θαιιηέξγεηεο

242 χλζεηα ζπζηήκαηα θαιιηέξγεηαο

243 Γεσξγία κε ζεκαληηθέο εθηάζεηο θπζηθήο βιάζηεζεο

244 Αγξνηηθέο δαζηθέο πεξηνρέο

311 Γάζνο Πιαηπθχιισλ

312 Γάζνο Κσλνθφξσλ

313 Μηθηφ δάζνο

321 Φπζηθνί βνζθφηνπνη

322 Θάκλνη & ρεξζφηνπνη

323 θιεξνθπιιηθή Βιάζηεζε

324 Μεηαβαηηθέο δαζψδεηο/ζακλψδεηο εθηάζεηο

331 Παξαιίεο-Ακκφινθνη-Ακκνπδηέο

332 Απνγπκλσκέλνη βξάρνη

333 Δθηάζεηο κε αξαηή βιάζηεζε

334 Απνηεθξσκέλεο εθηάζεηο

335 Παγεηψλεο & κφληκν ρηφλη

411 Βάιηνη ζηελ ελδνρψξα

412 Σπξθψλεο

421 Παξαζαιάζζηνη βάιηνη

422 Αιπθέο

423 Παιηξνηαθά επίπεδα

511 Ρνέο πδάησλ

512 πιινγέο πδάησλ

521 Παξάθηηεο ιηκλνζάιαζζεο

522 Δθβνιέο πνηακψλ

523 Θάιαζζα & σθεαλφο  

               Πίλαθαο 1: Οη  ππνθαηεγνξίεο θαηά θσδηθό ηνπ Corine Land Cover. 
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ηελ πεξηνρή κειέηεο (Κχπξνο) ππάξρνπλ νη 35 απφ ηηο ζπλνιηθά 44 ππνθαηεγνξίεο ηνπ Corine 

Land Cover. Παξαθάησ παξαηίζεληαη 32 εηθφλεο (Δηθφλα 5.23) απφ ηηο 44 ζπλνιηθά ππνθαηεγνξίεο 

πνπ θξίλεηαη απαξαίηεην λα απνζαθεληζηνχλ γηα ηελ απνθπγή ιαζψλ. 

 

 

131 

211 

213 

212 
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Δηθόλα 5.23: Οη 35 από ηηο ζπλνιηθά 44 ππνθαηεγνξίεο ηνπ Corine Land Cover 

από ηελ Διιεληθή Οξληζνινγηθή Δηαηξεία. 
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Γηα ηελ επεμεξγαζία ησλ πιεξνθνξηψλ πνπ καο παξέρεη ην πξφγξακκα ηνπ Corine Land Cover, ν 

ρξήζηεο ζα αλνίμεη ηνλ ArcMap, επηιέγεη Add θαη θνξηψλεη ζηελ επηθάλεηα εξγαζίαο ην αξρείν ηεο 

πεξηνρήο πνπ επηζπκεί (Κχπξνο). Γηπιφ θιηθ ζην αξρείν → Categories → Add All Values → 

Δθαξκνγή → ΟΚ. Δκθαλίδεηαη ην αξρείν θαηά θσδηθφ κε δηαθνξεηηθφ ρξψκα, ζηε ζπλέρεηα κπνξεί 

λα αιιάμεη ηα ρξψκαηα (Δηθφλα 5.24). 

Γηα ηελ δεκηνπξγία θηιηθφηεξνπ πεξηβάιινληνο (νπηηθά) γηα ηνλ ρξήζηε, ππάξρεη ε δπλαηφηεηα λα 

εηζαρζεί έλα επίπεδν κε νλνκαζίεο γηα ηα επηκέξνπο πνιχγσλα – ππνθαηεγνξίεο ηνπ αξρείνπ. 

Γηπιφ θιηθ ζην αξρείν → Categories → import → Δπηινγή ηεο θφξκαο πνπ έρεη → ΟΚ (COR – 

code06) → OK → count. Όπνπ εκθαλίδεηαη ην κεδέλ ζεκαίλεη φηη δελ ππάξρεη απηφ ην 

ραξαθηεξηζηηθφ ζηελ πεξηνρή (Δηθφλα 5.25). 

 

 

 

Δηθόλα 5.24: Κάιπςε Γεο θαη Βιάζηεζε Κύπξνπ ππό κνξθή πνιπγώλσλ. 
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Δηθόλα 5.25: Κάιπςε Γεο θαη Βιάζηεζε Κύπξνπ κε θόξκα νλνκαζηώλ θαη ζπκβόισλ από ηελ εηαηξία 

Marathon Data. 

 

Γηα παξάδεηγκα εάλ ν ρξήζηεο νξίζεη ηηο 44 ππνθαηεγνξίεο ηνπ Corine βάζεη ηνπ δηαρσξηζκνχ 

πνπ έθαλε ζην 5.2 ησλ θιίζεσλ εδάθνπο νη νπνίεο επηδξνχλ ζηηο δπλαηφηεηεο θίλεζεο ησλ κέζσλ 

(ηξνρνθφξα νρήκαηα δηαθφξσλ ηχπσλ, άξκαηα κάρεο θηι) δειαδή ζε: 

   Έδαθνο Σαρείαο Κίλεζεο (ΔTΚ) 

    Κσδηθνί: 122(Οδηθά/ηδεξνδξνκηθά δίθηπα & Γεηηληάδνπζα Γε), 123(Εψλεο Ληκέλσλ), 

124(Αεξνδξφκηα), 141(Πεξηνρέο αζηηθνχ πξαζίλνπ), 211(Με αξδεχζηκε αξφζηκε γε), 

231(Ληβάδηα), 241(Δηήζηεο θαιιηέξγεηεο πνπ ζπλδένληαη κε κφληκεο θαιιηέξγεηεο), 242(χλζεηα 

ζπζηήκαηα θαιιηέξγεηαο), 243(Γεσξγία κε ζεκαληηθέο εθηάζεηο θπζηθήο βιάζηεζεο), 

324(Μεηαβαηηθέο δαζψδεηο/ζακλψδεηο εθηάζεηο), 333(Δθηάζεηο κε αξαηή βιάζηεζε) 

   Έδαθνο Αξγήο Κίλεζεο (ΔΑΚ)  

    Κσδηθνί: 212(Μφληκα αξδεπφκελε γε), 221(Ακπειψλεο), 244(Αγξνηηθέο δαζηθέο πεξηνρέο), 

321(Φπζηθνί βνζθφηνπνη), 322(Θάκλνη & ρεξζφηνπνη), 334(Απνηεθξσκέλεο εθηάζεηο) 
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  Έδαθνο Με Δπηηξέπνλ ηελ Κίλεζε (ΔΜΔΚ)  

    Κσδηθνί:131(Υψξνη εμνξχμεσο νξπθηψλ), 132(Υψξνη απνξξίςεσο απνξξηκκάησλ), 133(Υψξνη 

νηθνδφκεζεο), 213(Οξπδψλεο), 222(Οπσξνθφξα δέληξα & θπηείεο κε ζαξθψδεηο θαξπνχο), 

223(Διαηψλεο), 311(Γάζνο Πιαηχθπιισλ), 312(Γάζνο Κσλνθφξσλ), 313(Μηθηφ δάζνο), 

323(θιεξνθπιιηθή Βιάζηεζε), 331(Παξαιίεο-Ακκφινθνη-Ακκνπδηέο), 332(Απνγπκλσκέλνη 

βξάρνη), 335(Παγεηψλεο & κφληκν ρηφλη), 411(Βάιηνη ζηελ ελδνρψξα), 412(Σπξθψλεο), 

421(Παξαζαιάζζηνη βάιηνη), 422(Αιπθέο), 423(Παιηξνηαθά επίπεδα), 511(Ρνέο πδάησλ), 

512(πιινγέο πδάησλ), 521(Παξάθηηεο ιηκλνζάιαζζεο), 522(Δθβνιέο πνηακψλ), 523(Θάιαζζα & 

σθεαλφο) 

    Καηνηθεκέλνη ηφπνη 

      Κσδηθνί: 111(πλερήο αζηηθή νηθνδφκεζε), 112(Γηαθνπηφκελε αζηηθή νηθνδφκεζε), 

121(Βηνκεραληθέο ή Δκπνξηθέο Εψλεο), 142(Δγθαηαζηάζεηο αζιεηηζκνχ & αλαςπρήο) 

 

Οη παξαπάλσ θσδηθνί είλαη απνηέιεζκα ελφο ζπλδπαζκνχ ησλ πεξηνξηζκψλ πνπ ππάξρνπλ 

ζηνπο θαλνληζκνχο ησλ επηκέξνπο ζηξαηησηηθψλ κέζσλ θαη ηεο εκπεηξίαο ηνπ ρξήζηε. 

Με δηπιφ θιηθ επάλσ ζηα ρξσκαηηθά νξζνγψληα ησλ θσδηθψλ κπνξεί λα πξνβεί ζε νξηζκέλεο 

αιιαγέο βάζεη ησλ πεξηνξηζκψλ πνπ δεκηνπξγνχληαη απφ ην είδνο ηεο θάιπςεο γεο θαη ηεο 

βιάζηεζεο πνπ πεξηγξάθεθε παξαπάλσ, ζην έδαθνο επηηξέπνλ ηελ θίλεζε (GO) ζα επηιέμεη ην 

δηαθαλέο (Hollow), ζην έδαθνο αξγήο θίλεζεο (Slow GO) ζα επηιέμεη ην δηαθαλέο (Hollow) αιιά 

ζα πξνζζέζεη θαη πιάγηεο γξακκέο κε ηελ εληνιή. Hollow → Edit Symbol → Type (Line Fill 

Symbol) → Color (Green) → Angle (45) → Separation (3) → OK → Outline Color(Black) → OK θαη 

ηέινο ζην έδαθνο κε επηηξέπνλ ηελ θίλεζε (NO GO) ζα επηιέμεη ην δηαθαλέο (Hollow) αιιά ζα 

πξνζζέζεη ρηαζηί γξακκέο κε ηελ εληνιή Hollow → Edit Symbol → Type (Line Fill Symbol) → 

Color (Green) → Angle (0) → Separation (3) → ζην Layer επηιέγεη ην ζπλ (+) θαη → Color (Green) 

→ Angle (45) → Separation (3)  OK → Outline Color(Black) → OK (Δηθφλα 5.25). 
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Δηθόλα 5.25: Κάιπςε Γεο θαη Βιάζηεζε Κύπξνπ βάζεη ηεο πξνζβαζηκόηεηαο ησλ κέζσλ. 

 

Σειηθφ απνηέιεζκα ηνπ 5.4 Κάιπςε Γεο θαη Βιάζηεζεο είλαη:    Cyprus4.mxd        (αλνίγεη κε δηπιφ 

θιηθ) 

 

 

 

  5.5 Οδηθφ Γίθηπν 
 

Ο θχξηνο δηαρσξηζκφο ηνπ νδηθνχ δηθηχνπ είλαη 

1. Highway - Απηνθηλεηφδξνκνο 

2. Major Road – Κχξηνο Γξφκνο 

3. Asphalted Road – Αζθαιηνζηξσκέλν νδηθφ δίθηπν 

4. Dirty Road - Υσκαηφδξνκνο 
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Σν νδηθφ δίθηπν κπνξεί λα απνθηεζεί κέζσ ςεθηνπνίεζεο απφ δηάθνξεο πεγέο φπσο είλαη έλαο 

γεσ - αλαθεξκέλνο ηνπξηζηηθφο ράξηεο (Δηθφλα 5.26), ή απφ κηα αεξνθσηνγξαθία (Δηθφλα 5.27) ή 

απφ έλαλ ηνπνγξαθηθφ ράξηε. 

 Γηα ηελ ςεθηνπνίεζε ηνπ νδηθνχ δηθηχνπ ν ρξήζηεο επηιέγεη ArcCatalog → New → Shapefile 

→Create New Shapefile →Name ,γξάθεη ην φλνκα πνπ επηζπκεί λα έρεη ην αξρείν (highway ή 

majoroad ή Asphaltedroad ή Dirtroad) αλαιφγσο πνην ςεθηνπνηείηαη → Feature Type επηιέγεη 

polyline, επεηδή έλα δξνκνιφγην είλαη γξακκηθφ ζηνηρείν → Edit → Import ή select γηα ηελ επηινγή 

ζπζηήκαηνο ζπληεηαγκέλσλ θαη ΟΚ.  

 

 

 

Δηθόλα 5.26: Φεθηνπνίεζε εζληθνύ νδηθνύ δηθηύνπ (Highway) από ηνπξηζηηθό ράξηε. 
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Δηθόλα 5.27: Φεθηνπνίεζε εζληθνύ νδηθνύ δηθηύνπ (Highway) από αεξνθσηνγξαθία Bing. 

 

 

Με ηελ νινθιήξσζε ηεο ςεθηνπνίεζεο ηνπ νδηθνχ δηθηχνπ ηεο Κχπξνπ ζα έρεη (Δηθφλα 5.28): 
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Δηθόλα 5.28: Φεθηνπνίεζε νιόθιεξνπ ηνπ νδηθνύ δηθηύνπ ηεο Κύπξνπ. 

 

 

Ζ ζεκαζία ηνπ νδηθνχ δηθηχνπ είλαη πνιχ κεγάιε ζηνλ ζρεδηαζκφ ησλ επηρεηξήζεσλ δηφηη φπνπ 

πθίζηαηαη νδηθφ δίθηπν επί ηεο νπζίαο άξεηαη ε αδπλακία θίλεζεο πνπ πθίζηαηαη ιφγσ θιίζεσλ ή 

θάιπςεο γεο θαη βιάζηεζεο. 

Παξαθάησ παξαηίζεληαη δχν παξαδείγκαηα, έλα κε ην νδηθφ δίθηπν θαη ηηο θιίζεηο εδάθνπο, φπνπ 

ζε έδαθνο ΔΜΔΚ (Έδαθνο Με Δπηηξέπνλ ηελ Κίλεζε) φπνπ ππάξρεη νδηθφ δίθηπν παξέρεηαη 

πιήξε πξνζβαζηκφηεηα (Δηθφλα 5.29) θαη ην δεχηεξν κε ην νδηθφ δίθηπν λα άξεη ην θψιπκα πνπ 

πξνθχπηεη απφ ην είδνο ηεο βιάζηεζεο (χπαξμε δάζνπο) (Δηθφλα 5.30). 
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Δηθόλα 5.29: Οδηθό δίθηπν επί ησλ θιίζεσλ ηνπ εδάθνπο, κε θόθθηλν είλαη νη κε πξνζβάζηκεο πεξηνρέο. 

 

 

Δηθόλα 5.30: Οδηθό δίθηπν επί ηεο θάιπςεο γεο θαη βιάζηεζεο, κε πξάζηλν ζπκβνιίδνληαη νη κε πξνζβάζηκεο 

πεξηνρέο. 
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Σειηθφ απνηέιεζκα ηνπ 5.5 Οδηθφ Γίθηπν είλαη:    Cyprus5.mxd    (αλνίγεη κε δηπιφ θιηθ)                                                             

 

 

5.6 ηνρνπνίεζε – Κέληξα Βάξνπο 

 
ηνρνπνίεζε είλαη ε δηαδηθαζία επηινγήο θαη θαηαλνκήο ζηφρσλ ζην πεδίν ηεο κάρεο θαη θαη’ 

επέθηαζε ζην ζέαηξν επηρεηξήζεσλ. ηφρνο είλαη εδαθηθέο πεξηνρέο ή εγθαηαζηάζεηο, ην 

πξνζσπηθφ ή πιηθφ, ησλ νπνίσλ ζρεδηάδεηαη γηα άµεζε ή κειινληηθή πξνζβνιή πξνθεηκέλνπ λα 

θαηαιεθζεί, λα θαηαζηξαθεί, εμνπδεηεξσζεί ή παξελνριεζεί απφ ζηξαηησηηθέο δπλάµεηο ή µέζα. 

(ΔΔ 151-1 ,1999) 

Ζ κεζνδνινγία ζηνρνπνίεζεο ραξαθηεξίδεηαη απφ ηξεηο θάζεηο: απφθαζε, εληνπηζµφο (ε θάζε 

θαηά ηελ νπνία εκπιεθφκαζηε κε ηελ Σειεπηζθφπεζε θαη ηα Γεσγξαθηθά πζηήκαηα 

Πιεξνθνξηψλ) θαη πξνζβνιή. Απηέο νη ηξεηο ιεηηνπξγίεο είλαη αιιειέλδεηεο: 

  

 

 

Σν Κέληξν Βάξνπο ηνπ ερζξνχ εάλ πξνζδηνξηζζεί ζσζηά θαη εμνπδεηεξσζεί, ζα νδεγήζεη ηνλ 

αληίπαιν ζε ήηηα ή ζε επηζπκία γηα ζπλζεθνιφγεζε θαη δηαπξαγκαηεχζεηο. ε επηρεηξεζηαθφ 

επίπεδν ην Κέληξν Βάξνπο είλαη ηφζν ζπγθεθξηκέλν, ψζηε λα κπνξεί λα εμνπδεηεξσζεί ή 

κεδεληζζεί κε ζηξαηησηηθά κέζα, γηα παξάδεηγκα κηα ζπγθεθξηκέλε ζηξαηησηηθή δχλακε.Τπάξρνπλ 

πεξηζζφηεξα απφ έλα Κέληξα Βάξνπο. (ΔΔ 151-1, 1999) Ο εληνπηζκφο ησλ Κέληξσλ Βάξνπο 

δχλαηαη λα πξαγκαηνπνηεζεί κε ηα κέζα Σειεπηζθφπεζεο θαη ε ζηνρνπνίεζε ηνπο κε ηελ 

ρξεζηκνπνίεζε ησλ Γεσγξαθηθψλ πζηεκάησλ Πιεξνθνξηψλ/ΓΠ, δηφηη κπνξεί λα απαηηεζεί ε 
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ζπλερήο παξαθνινχζεζε ηνπ ζηφρνπ (πνπ απνηειεί Κέληξν Βάξνπο) γηα ηελ θαηαζηξνθή ηνπ ζε 

επηζπκεηφ ρξφλν θαη ηφπν. 

  

Δμεηάδνληαη δχν πεξηπηψζεηο ζηνρνπνίεζεο θαηά ην ζηάδην ηνπ εληνπηζκνχ κε εθκεηάιιεπζε ησλ 

δπλαηνηήησλ πνπ παξέρνπλ ε Σειεπηζθφπεζε θαη ηα ΓΠ. Μία πεξίπησζε είλαη ν απεπζείαο 

εληνπηζκφο ηνπ ζηφρνπ απφ έλαλ ράξηε ή κία αεξνθσηνγξαθία θαη ε πεξαηηέξσ δηαδηθαζία κέζσ 

ηνπ ArcMap γηα ηελ εμαγσγή ησλ ζπληεηαγκέλσλ. Μία δεχηεξε πεξίπησζε είλαη λα δηαηίζεληαη 

ζπληεηαγκέλεο απφ δηάθνξνπο ζηφρνπο (Πίλαθαο ηφρσλ – Κέληξα Βάξνπο) θαη λα 

πξνζδηνξηζηνχλ επί ηνπ εδάθνπο απηνκαηνπνηεκέλα θάλνληαο ηαπηφρξνλα θαη έιεγρν νξζφηεηαο 

θαη αθξηβείαο ησλ ζπληεηαγκέλσλ, νη νπνίεο ειήθζεζαλ κε δηάθνξα κέζα φπσο (ΔΔ 151-1,1999): 

 1) Ραληάξ ησλ ππξνβνιαξρηψλ παξαηήξεζεο. 

(2) Ραληάξ Αληηαεξνπνξηθνχ Ππξνβνιηθνχ. 

(3) Ραληάξ εληνπηζκνχ θίλεζεο ηξνρνθφξσλ, εξππζηξηνθφξσλ νρεκάησλ θαη 

πεδνπφξνπ πξνζσπηθνχ. 

(4) Μέζα ηεο Πνιεκηθήο Αεξνπνξίαο, κέζσ ησλ ζπλδέζκσλ ηεο (Αμησκαηηθφο Διεγθηήο 

Αέξνο/ΑΔΛΑ). 

(5) Με Δπαλδξσκέλα Αεξνρήκαηα.(Unmanned Aerial Vehicle/UAV)  

 

Γηα ηνλ απεπζείαο πξνζδηνξηζκφ απφ δνξπθνξηθή εηθφλα ή αεξνθσηνγξαθία, ν ρξήζηεο αλνίγεη 

ηνλ ArcMap θαη κε ηελ επηινγή Add πξνζζέηεη ηελ δνξπθνξηθή εηθφλα ή ηελ αεξνθσηνγξαθία ηεο 

πεξηνρήο εξγαζίαο πνπ επηζπκεί, ην αξρείν DEM θαη ηνλ ηνπνγξαθηθφ ράξηε, ζηελ παξνχζα 

δηαηξηβή ζα γίλεη ρξήζε ελφο ηνπξηζηηθνχ ράξηε ηεο πεξηνρήο κειέηεο (Κχπξνο). Δάλ γηα 

παξάδεηγκα επηζπκεί λα θαηαγξάςεη σο ζηφρν κία ζπγθεθξηκέλε πεξηνρή ή έλα κεκνλσκέλν 

ζεκείν ηφηε επηιέγεη ArcCatalog → New → Shapefile →Create New Shapefile →Name, γξάθεη ην 

φλνκα πνπ ζέιεη λα έρεη ην αξρείν (target 1 ή target 2) → Feature Type επηιέγεη polyline, εάλ είλαη 

γξακκηθφ ζηνηρείν φπσο είλαη έλα δξνκνιφγην ή point εάλ είλαη ζεκεηαθφ ζηνηρείν φπσο είλαη κία 

ζέζε κάρεο ή polygon εάλ είλαη πνιπγσληθφ ζηνηρείν φπσο είλαη έλαο φξρνο (ρψξνο 

ζπγθέληξσζεο) νρεκάησλ → Edit → Import ή select γηα ηελ επηινγή ζπζηήκαηνο ζπληεηαγκέλσλ 

θαη ΟΚ (Δηθφλα 5.31). 
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Δηθόλα 5.31: ηνρνπνίεζε απεπζείαο από ηελ αεξνθσηνγξαθία (ηπραία επηινγή ηνπνζεζίαο). 

 

 

Με ηελ επηινγή Tools → Identify → Location , ζα έρεη ηηο ζπληεηαγκέλεο ηνπ ζεκείνπ πνπ 

επέιεμε ζε νπνηνδήπνηε ζχζηεκα ζπληεηαγκέλσλ επηζπκεί κε αθξίβεηα 10- ςεθίσλ δειαδή ελφο 

κέηξνπ. (Δηθφλα 5.32) 

Δπίζεο κε ηελ δπλαηφηεηα ηεο αλαλέσζεο ηεο εηθφλαο ηνπ αλάγιπθνπ (DEM) θάζε δχν 

εκέξεο (url 8) θαη ησλ δνξπθνξηθψλ εηθφλσλ ζπληνκφηεξα απφ δχν εκέξεο (Geoeye), κπνξεί λα 

επηηχρεη ηελ βέιηηζηε εθηίκεζε ηεο θαηαζηάζεσο ηνπ πηζαλνχ ζηφρνπ θαη ηελ θαηαζηξνθή απηνχ. 
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   Δηθόλα  5.32: Δμαγσγή ζπληεηαγκέλσλ ζην επηζπκεηό ζύζηεκα ζπληεηαγκέλσλ. 

 

 

ηελ δεχηεξε πεξίπησζε πνπ πξναλαθέξζεθε θαηά ηελ νπνία απνθηήζεθαλ νη ζπληεηαγκέλεο ησλ 

ζηφρσλ (Πίλαθαο ηφρσλ) γηα λα ηνπνζεηεζνχλ ζηνλ ηνπνγξαθηθφ ράξηε ή ζηελ 

αεξνθσηνγξαθία/δνξπθνξηθή εηθφλα ηεο πεξηνρήο εξγαζίαο ν ρξήζηεο επηιέγεη Tools → Go To 

XY (Δηθφλα 5.33) θαη επηιέγεη ην ζχζηεκα ζπληεηαγκέλσλ πνπ επηζπκεί (MGRS). ε απηφ ην 

εξγαιείν ππάξρνπλ θαη άιιεο επηινγέο φπσο είλαη ην δνπκ ζην ζεκείν πνπ επηιέρζεθε, ε 

θαηάδεημε κε θιαο ηνπ ζεκείνπ φηαλ αλαδεηείηαη θαη ε ηνπνζέηεζε ζπκβφινπ ζηηο επηιεγκέλεο 

ζπληεηαγκέλεο κε επηινγή εηηθέηαο (Label) ή ρσξίο απηήλ. 
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       Δηθόλα 5.33:  Δξγαιείν ηνπνζέηεζεο θαη θαηάδεημεο ζπληεηαγκέλσλ. 

 

Δπίζεο έλαο άιινο ηξφπνο πξνζζήθεο ζηφρσλ απεπζείαο απφ ηνλ Πίλαθα ηφρσλ 

(ηππνπνηεκέλνο πίλαθαο φπνπ αλαγξάθνληαη νη πξνεπηιεγκέλνη θαη επηζεκαζκέλνη ζηφρνη ) είλαη 

λα αληηγξαθνχλ φινη ζ’ έλα θχιιν ηνπ excel, (Πίλαθαο 2). Oη ζπληεηαγκέλεο αληηζηνηρνχλ ζε 

ηπραία ζεκεία ηεο πεξηνρήο κειέηεο θαη έρνπλ εμαρζεί ζε Military Grid Reference System (MGRS). 

 

A/A MGRS

1 36SWE4924500602

2 36SVD8449667085

3 36SVE9890407721

4 36SWE8715114939

5 36SWD7214086229

6 36SWE7270001667

7 36SWD1744951143

8 36SVD7218578487

9 36SVD9479078219

10 36SVD6588642750

11 36SWD7793975140

12 36SWD2035881422  

  Πίλαθαο 2: Πίλαθαο ζηόρσλ ζε EXCEL. 
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Ο ρξήζηεο επηιέγεη ArcToolbox → Military Analyst Tools → Geometry → Table To Point → Input 

Table (επηιέγεη ηνλ πίλαθα ζηφρσλ) → Output feature class (επηιέγεη ηνλ θάθειν θαη ην φλνκα 

απνζήθεπζεο) → Coordinate Format Type (επηιέγεη MGRS ή UTM ή άιιν εάλ επηζπκεί) → 

Coordinate Field 1 (επηιέγεη ηελ ζηήιε κε ηηο ζπληεηαγκέλεο φπσο αλαθέξεηαη - MGRS ) → ΟΚ, ην 

απνηέιεζκα ζα είλαη έλα αξρείν Shapefile φπνπ ζα εκθαλίδνληαη επί ηνπ ράξηε νη ζηφρνη είηε ππφ 

ηελ κνξθή αξίζκεζεο (Δηθφλα 5.34) φπσο πξνθαζνξίζηεθαλ ζην αξρείν ηνπ Excel (Πίλαθα 

ηφρσλ) είηε ππφ ηελ κνξθή ζπληεηαγκέλσλ. (Δηθφλα 5.35) 

 

 

 

Δηθόλα 5.34: Απηνκαηνπνηεκέλε ηνπνζέηεζε ζηόρσλ από ηνλ πίλαθα ζηόρσλ κε αξίζκεζε. 
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Δηθόλα 5.35: Απηνκαηνπνηεκέλε ηνπνζέηεζε ζηόρσλ από ηνλ πίλαθα ζηόρσλ κε ζπληεηαγκέλεο (MGRS). 

 

 

Σειηθφ απνηέιεζκα ηνπ 5.6 ηνρνπνίεζε – Κέληξα Βάξνπο είλαη: Cyprus6.mxd  (αλνίγεη κε δηπιφ                                                                                                                                           

 θιηθ) 

 

 

5.7 Ακθίβηεο Δπηρεηξήζεηο – Αηγηαινί Απνβάζεσο 
 

Οη ακθίβηεο επηρεηξήζεηο ζρεδηάδνληαη ζε δηαθιαδηθφ επίπεδν θαη δηεμάγνληαη ζε ζπληνληζκφ κε ηηο 

ινηπέο ρεξζαίεο, ζαιάζζηεο θαη ελαέξηεο επηρεηξήζεηο. Οη ακθίβηεο επηρεηξήζεηο πεξηιακβάλνπλ ηε 

ζαιάζζηα θίλεζε θαη απφβαζε κάρηκσλ δπλάκεσλ θαη ησλ κέζσλ ππνζηήξημήο ηνπο επί κίαο 

ερζξηθήο ή θαηαιεθζείζαο απφ ηνλ ερζξφ αθηήο κε ζθνπφ ηε δηεμαγσγή επηρεηξήζεσλ γηα 

θαηάιεςε ή αλαθαηάιεςε απσιεζάλησλ εδαθψλ, ηε δεκηνπξγία πξνθερσξεκέλσλ βάζεσλ. 
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ην θεθάιαην απηφ πξέπεη λα δηεπθξηληζηεί φηη ε δηεξεχλεζε ηνπ πιεξνθνξηαθνχ επηπέδνπ ησλ 

αηγηαιψλ απνβάζεσο πνπ ζα πξαγκαηνπνηεζεί δελ εμεηάδεη έλαλ βαζηθφ παξάγνληα γηα ηελ 

επηινγή ηεο θαηάιιειεο αθηήο απνβάζεσο. Ο παξάγνληαο απηφο είλαη ην θαηάιιειν βάζνο ηνπ 

βπζνχ (5 κέηξα) ζε απφζηαζε 100 κέηξσλ απφ ηελ αθηή γηα ηελ δπλαηφηεηα πξνζέγγηζεο ησλ 

απνβαηηθψλ ζθαθψλ πνπ κεηαθέξνπλ ηηο δπλάκεηο γηα ηελ απφβαζε. Ζ επηινγή απηή έγηλε δηφηη νη 

αιιαγέο ζηνλ βπζφ είλαη ζπλερείο αιιάδνληαο ηα ραξαθηεξηζηηθά ηνπ (πνπ ζα πξνθχςνπλ απφ ηελ 

κειέηε ησλ ηζνβαζψλ θακππιψλ) κε απνηέιεζκα λα πξνβιέπεηαη ε απηνςία ηνπ βπζνχ απφ 

εμεηδηθεπκέλν πξνζσπηθφ πξν ηεο ελάξμεσο ησλ επηρεηξήζεσλ, αθφκε θαη αλ αθνξά θίιηεο αθηέο. 

ην θεθάιαην απηφ δηεξεπλψληαη νη ππφινηπνη παξάγνληεο - ραξαθηεξηζηηθά πνπ πξέπεη λα πιεξνί 

κία αθηή θαη ην έδαθνο πίζσ απφ απηήλ ψζηε λα επηιερζεί σο αηγηαιφο απνβάζεσο απφ ηελ 

αθηνγξακκή κέρξη ην εζσηεξηθφ ρεξζαίν ρψξν. Σα ραξαθηεξηζηηθά απηά είλαη ην χςνο ηεο 

αθηνγξακκήο (εάλ είλαη απφθξεκλε), ην είδνο ηεο αθηήο (Ακκψδε, Βξαρψδεο γεληθφηεξα ε 

ιηζνινγία ηεο), ε θάιπςε γεο θαη ε βιάζηεζε απφ ηελ αθηή θαη αξθεηά πίζσ απφ απηήλ, νη θιίζεηο 

ηνπ εδάθνπο θαη ε χπαξμε θαηάιιεινπ νδηθνχ δηθηχνπ γηα ηελ πεξαηηέξσ πξνψζεζε ησλ 

δπλάκεσλ ζηνλ εζσηεξηθφ ρεξζαίν ρψξν. 

Δπεηδή ε κειέηε αθνξά ραξαθηεξηζηηθά πνπ βξίζθνληαη θνληά ζηελ αθηνγξακκή ν ρξήζηεο ζα 

επηιέμεη κε ηελ εληνιή Buffer ηελ απφζηαζε πνπ επηζπκεί λα εξγαζηεί, ζηελ παξνχζα εξγαζία 

επηιέγεηαη 3 ρηιηφκεηξα βάζνο απφ ηελ αθηνγξακκή γηα λα απνδνζνχλ θαιχηεξα νη ηζνυςείο 

θακπχιεο. 

Αξρηθά ζα πξέπεη λα κεηαηξαπεί ην αξρείν ηεο αθηνγξακκήο (orio) απφ πνιχγσλν ζε γξακκή, 

επεηδή δηαθνξεηηθά δελ ζα είλαη δπλαηφλ λα εξγαζηεί ν ρξήζηεο κε ηελ εληνιή Buffer. Γηα ηελ 

κεηαηξνπή επηιέγεη ArcToolbox → Data Management Tools → Feature → Feature To Line, φπνπ 

σο Input Feature επηιέγεη ην αξρείν ηεο αθηνγξακκήο (orio) θαη σο Output Feature βάδεη ην φλνκα 

πνπ επηζπκεί ζηνλ θάθειν θαη ΟΚ. Σν αξρείν πνπ πξνθχπηεη (orioline) είλαη ζε κνξθή γξακκήο θαη 

κπνξεί λα εθαξκνζηεί ε εληνιή Buffer. 

ArcToolbox → Analysis Tools → Proximity → Buffer φπνπ σο Input Feature επηιέγεη ην αξρείν 

orioline, σο Output Feature βάδεη ην φλνκα πνπ επηζπκεί ζηνλ θάθειν πνπ ζέιεη λα απνζεθεπηεί, 

ζηελ επηινγή Distance επηιέγεη ηελ απφζηαζε (3 ρηιηφκεηξα) πνπ ζέιεη λα εμάγεη γηα δηεξεχλεζε, 

Side Type επηιέγεη Right θαη Dissolve Type επηιέγεη All, νη ππφινηπεο επηινγέο παξακέλνπλ φπσο 

είλαη θαη ΟΚ. ην αξρείν πνπ ζα πξνθχςεη (oriobuffer) εθηειεί ηελ εληνιή ArcToolbox → Analysis 

Tools → Extract → Clip φπνπ σο Input Feature επηιέγεη ην αξρείν oriobuffer, σο ClipFeature ην 

αξρείν orio κε απνηέιεζκα έλα θαηλνχξγην αξρείν (orio3km) ην νπνίν θαιχπηεη επηθάλεηα εδάθνπο 

απφ ηελ αθηνγξακκή κέρξη 3 ρηιηφκεηξα ζην εζσηεξηθφ ηνπ λεζηνχ. (Δηθφλα 5.36) 
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Δηθόλα 5.36: Πεξηνρή κειέηεο αηγηαιώλ απνβάζεσο βάζνπο 3 ρηιηνκέηξσλ. 

 

 

Δπφκελε ελέξγεηα είλαη κε ηελ εληνιή ArcToolbox → Analysis Tools → Extract → Clip  λα εμάγεη 

απ’ φια ηα αξρεία  πνπ είλαη ζε κνξθή Feature κφλν ηα δεδνκέλα ηνπο ζηελ πεξηνρή ησλ 3 

ρηιηνκέηξσλ πνπ φξηζε. Σα αξρεία πνπ ζα ρξεζηκνπνηήζεη είλαη νη θιάδνη χδαηνο 5εο ,6εο ,7εο θαη 

8εο ηάμεο (Δηθφλα 5.37), νη ηζνυςείο θακπχιεο (Δηθφλα 5.38) ε ιηζνινγία (Δηθφλα 5.39) θαη νη 

θάιπςε γεο θαη βιάζηεζε (Δηθφλα 5.40). 

Γηα ηα αξρεία ζε κνξθή raster ζα πξάμεη ην ίδην κε ηελ εληνιή ArcToolbox →Spatial Analyst Tools 

→ Extraction → Extract by Mask, ην αξρείν απηφ είλαη νη θιίζεηο εδάθνπο. (Δηθφλα 5.41) 

Σν νδηθφ δίθηπν ζα θαιχπηεη φιν ην έδαθνο πέξα απφ ηα 3 ρηιηφκεηξα γηαηί είλαη απαξαίηεηε 

πιεξνθνξία γηα ηελ πξνψζεζε ησλ δπλάκεσλ ζην εζσηεξηθφ ηνπ λεζηνχ κεηά ηελ απφβαζε ζ’ 

απηφ. 
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Δηθόλα 5.37: Με Πξνζβάζηκεο πεξηνρέο ιόγσ πδξνγξαθηθνύ δηθηύνπ. 

 

 

 

Δηθόλα 5.38: Ιζνϋςείο Κακπύιεο ζηελ πεξηνρή κειέηεο κε ηζνδηάζηαζε 40 κέηξσλ. 
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ΤΠΟΜΝΗΜΑ
 ΛΙΘΟΛΟΓΙΑ

Γηαβαζηθέο θιέβεο 1

Γηαβαζηθέο θιέβεο 2

άκκνη,ηιχεο,άξγηινη,ραιίθηα

αζβεζηηηηθνί ςακκίηεο,άκκνη,ραιίθηα

γάββξνη

γξανπβάθεο,κάξγεο,ςακκίηεο,ηιπφιηζνη,θξνθαινπαγέο βάζεο

γξανπβάθεο,κάξγεο,ςακκίηεο,ηιπφιηζνη,θξνθαινπαγή βάζεο

γχςνο ελαιιαζζφκελνο κε θξεηηδηθέο κάξγεο θαη καξγατθέο θξεηίδεο

δνινκηηηθνί αζβεζηφιηζνη

ηιπνι.,αζβεζ.,ξαδηνι.,πει.,ςακ.(ρ.Δπηζ.),αζβεζ.(ρ.Μαξψλ.),ςακ.(ρ.Βιάκπ.)

θίηξηλνο ραιαδ. ςακ.,γθξίδνο ηιπφι. θαη ζεξπεληηλίη. ελζσκαησκέλνη ζε κπεληνληηηθφ άξγηιν

θιαζηηθέο απνζέζεηο ζε ακκνχρα θαη αξγηινχρα κάδα

θξεηίδεο

θξεηίδεο,κάξγεο,καξγατθέο θξεηίδεο,θξεηηδηθέο κάξγεο κε θεξαηφιηζνπο

θξεηίδεο,κάξγεο,καξγατθέο θξεηίδεο,θξεηηδηθέο κάξγεο,αζβεζηηηηθνί ςακκίηεο

ιάβ.,εθαηζ. ηιπνι.,ξαδ. πει.(ρ.Λνπη.Αθξνδ.),αζβ.(ρ.Φαζνχι.),πθαι.αζβεζηνι.(ρ.Πέη.Ρσκηνχ)

κάξκαξα θαηά ηφπνπο καξκαξπγηαθά κε θπιιηηηθέο παξεκβνιέο

καμηιαξνεηδείο ιάβεο 1

καμηιαξνεηδείο ιάβεο 2

καμηιαξνεηδείο ιάβεο 1

καμηιαξνεηδείο ιάβεο 2

κεηαεθαηζηίηεο ακθηβνιηηηθήο θάζεο

κπεληνληηηθφο άξγηινο κε ελζηξψζεηο ππφιεπθνπ εθαηζηεηνθιαζηηθνχ ςακκίηε

νιηβηλνθπξηθ. ή θαη ππξνμελνθπξηθ. καμηιαξνεηδείο ιάβεο εμαιινησκέλεο ζε δενιηζηθή θάζε

ζπκπαγείο ή κέζνπ εψο κεγάινπ πάρνπο αλαθξπζηαιισκέλνη αζβεζηφιηζνη

ζπκπαγείο αζβεζηφιηζνη

πθαινγελείο αζβεζηφιηζνη (Μέινο Κνξψληαο)

πθαινγελείο αζβεζηφιηζνη (Μέινο Σέξξαο)

ραιίθηα,άκκνη,ηιχεο

ραξηδβνπξγίηεο 2

ςακκίηεο,ακκνχρεο κάξγεο,θξνθαινπαγή

ςακκίηεο,γξανπβάθεο,αζβεζη.κάξγεο,ιαηππνπαγή ζε κάδα αζβεζη. ζχζηαζεο,αλαθξπζηαι. ιαηππνπ. βαζεο

ςακκίηεο,ηιχεο,ραιίθηα,ακκνχρεο κάξγεο,κάξγεο,αζβεζηφιηζνη,θξνθαινπαγή  

Δηθόλα 5.39: Ληζνινγία ηεο πεξηνρήο κειέηεο κε θόθθηλν νη Με Πξνζβάζηκεο πεξηνρέο θαη κε πξάζηλν νη 

Πξνζβάζηκεο πεξηνρέο (Οη πεξηνρέο επηιέρηεθαλ βάζεη ησλ πεξηνξηζκώλ ησλ απνβαηηθώλ κέζσλ). 

 

 

 

 

 

 

Αλαιπηηθφ Τπφκλεκα Δηθφλαο  
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        ΤΠΟΜΝΗΜΑ
Κάλςτη Γηρ και Βλάζηηζη

πλερήο αζηηθή νηθνδφκεζε

Γηαθνπηφκελε αζηηθή  νηθνδφκεζε

Βηνκεραληθέο ή εκπνξηθέο δψλεο

Οδηθά/ηδεξνδξνκηθά δίθηπα & γεηηληάδνπζα γε

Ε.ψλεο ιηκέλσλ

Αεξνδξφκηα

Υψξνη εμνξχμεσο νξπθηψλ

Υψξνη απνξξίςεσο απνππηκάησλ

Υψξνη νηθνδφκεζεο

Πεξηνρέο αζηηθνχ πξαζίλνπ

Δγθαηαζηάζεηο αζιεηηζκνχ & αλαςπρήο 

Με αξδεχζηκε αξφζηκε γε

Μφληκα αξδεπφκελε γε

Ακπειψλεο

Οπσξνθφξα δέληξα & θπηείεο κε ζαξθψδεηο θαξπνχο

Διαηψλεο

Ληβάδηα

Δηήζηεο θαιιηέξγεηεο πνπ ζπλδένληαη κε κφληκεο θαιιηέξγεηεο

χλζεηα ζπζηήκαηα θαιιηέξγεηαο

Γεσξγία κε ζεκαληηθέο εθηάζεηο θπζηθήο βιάζηεζεο

Γάζνο Πιαηπθχιισλ 

Γάζνο Κσλνθφξσλ

Μηθηφ δάζνο

Φπζηθνί βνζθφηνπνη

θιεξνθπιιηθή Βιάζηεζε

Μεηαβαηηθέο δαζψδεηο/ζακλψδεηο εθηάζεηο 

Παξαιίεο-Ακκφινθνη-Ακκνπδηέο

Απνγπκλσκέλνη βξάρνη

Δθηάζεη;ο κε αξαηή βιάζηεζε

Απνηεθξσκέλεο εθηάζεηο

Βάιηνη ζηελ ελδνρψξα

Παξαζαιάζζηνη βάιηνη

Ρνέο πδάησλ

πιινγέο πδάησλ  

Δηθόλα 5.40: Πξνζβαζηκόηεηα βάζεη Κάιπςεο Γεο θαη Βιάζηεζεο. 

 

Αλαιπηηθφ Τπφκλεκα Δηθφλαο  
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Δηθόλα 5.41: Πξνζβαζηκόηεηα βάζεη θιίζεσλ εδάθνπο. 

 

Γηα λα εμαρζεί ν ηειηθφο ράξηεο πνπ ζα ππνδεηθλχεη ηηο θαηάιιειεο πεξηνρέο γηα απφβαζε ζα 

πξέπεη λα εξεπλεζνχλ φια ηα επίπεδα πνπ δεκηνπξγήζεθαλ θαη λα εληνπηζηνχλ νη πεξηνρέο πνπ 

είλαη θαηάιιειεο γηα απφβαζε. Σέινο πξνζηίζεληαη θαη ηδηαίηεξα ραξαθηεξηζηηθά φπσο είλαη νη 

Βξεηαληθέο βάζεηο ζην λεζί. 

Γηα λα είλαη νξαηά φια ηα επίπεδα, ν ρξήζηεο επηιέγεη κε δηπιφ θιηθ → Layer Properties → 

Display → Transparent, αιιάδεη ηελ δηαθάλεηα ζε θάζε έλα επίπεδν ψζηε λα βιέπεη θαη ηα 

επηθαιππηφκελα επίπεδα, φζν πην κεγάιε βαξχηεηα έρεη έλα επίπεδν πιεξνθνξίαο ζην 

απνηέιεζκα ζα επηιερζεί λα έρεη κηθξφηεξε δηαθάλεηα. Ο ηειηθφο ράξηεο επηινγψλ βάζεη ησλ 

επηπέδσλ ζα είλαη. (Δηθφλα 5.42) 

Έλαο δεχηεξνο ηξφπνο γηα ηελ δηεξεχλεζε δηαθνξεηηθψλ πιεξνθνξηαθψλ επηπέδσλ είλαη κέζσ ηηο 

εληνιήο ArcToolbox → Spatial Analyst Tools → Map Algebra → Raster Calculator,( "reslope" * 6 + 

"recorine" * 4) φπνπ κεηαηξέπνληαο φια ηα αξρεία πνπ ζα ρξεζηκνπνηήζεη γηα ηελ δεκηνπξγία ηνπ 

ηειηθνχ ράξηε ζε κνξθή raster κπνξεί ν ρξήζηεο λα εθηειέζεη πξάμεηο κεηαμχ ησλ επηπέδσλ. 

(Παξάξηεκα ραξηψλ: Υάξηεο Πξνζβαζηκφηεηαο) 
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Δηθόλα 5.42: Σειηθή εηθόλα γηα ηελ επηινγή ηνπ θαηαιιειόηεξνπ αηγηαινύ απνβάζεσο. 

 

 

Δπφκελε ελέξγεηα είλαη λα πξνζζέζεη ην νδηθφ δίθηπν θαη λα επηιέμεη ηνπο θαηαιιειφηεξνπο, απφ 

πιεπξάο πεξηνξηζκψλ, αηγηαινχο απνβάζεσο. (Δηθφλα 5.43) 
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Δηθόλα 5.43: Πηζαλνί αηγηαινί απνβάζεσο ζηελ Κύπξν. 

 

Σειηθφ απνηέιεζκα ηνπ 5.7 Ακθίβηεο Δπηρεηξήζεηο – Αηγηαινί Απνβάζεσο είλαη : 
Cyprus7.mxd   

(αλνίγεη κε δηπιφ θιηθ) 

 

 

5.8  Πεξηνρέο  Αλαπηχμεσο  Ππξνβνιηθνχ 

 
Σν Ππξνβνιηθφ κάρεο είλαη ην θχξην φπιν παξνρήο ππξψλ ππνζηεξίμεσο. Ζ απνζηνιή ηνπ θαηά 

ηνλ αγψλα ζπλίζηαηαη ζηελ παξνρή ζπλερνχο θαη έγθαηξεο ππνζηεξίμεσο κε ππξά, ζηηο δπλάκεηο 

ειηγκνχ, γηα ηελ άκεζε θαηαζηξνθή ή εμνπδεηέξσζε ησλ ζηφρσλ εθείλσλ, νη νπνίνη ζέηνπλ ζε 

θίλδπλν ηελ εθπιήξσζε ηεο απνζηνιήο ηνπο. (ΔΔ 8-1) 

΄ απηφ ην επίπεδν πιεξνθνξηψλ ζα δηεξεπλεζεί ε δπλαηφηεηα εληνπηζκνχ θαηάιιεισλ ζέζεσλ 

αλαπηχμεσο ηνπ θίιηνπ ππξνβνιηθνχ θαη αληίζηνηρα ν εληνπηζκφο ησλ ζέζεσλ αλαπηχμεσο ηνπ 
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ερζξηθνχ ππξνβνιηθνχ, ζεκεία ηα νπνία απνηεινχλ ζεκαληηθνχο ζηφρνπο γηα ηελ επλντθή εμέιημε 

ησλ επηρεηξήζεσλ. 

Οη πεξηνξηζκνί γηα ηελ ηάμε ησλ ππξνβφισλ απφ πιεπξάο εδάθνπο είλαη 10% θιίζε εδάθνπο θαη 

κηθξφηεξε ψζηε λα ηαρζεί ην ππξνβφιν (ην ζεσξνχκε σο κέζν φξν ησλ θιίζεσλ πνπ κπνξνχλ λα 

ηαρζνχλ νη δηάθνξνη ηχπνη ππξνβφισλ), νπφηε απφ 11% θαη πάλσ είλαη NO GO (ζ΄ απηφ ην 

ζεκείν πξέπεη λα αλαθεξζεί φηη έλα ππξνβφιν δχλαηαη λα ηαρζεί θαη ζε έδαθνο κε θιίζε 

κεγαιχηεξε ησλ 10%, εάλ γίλνπλ νη απαξαίηεηεο αλαρσκαηψζεηο - επηρσκαηψζεηο). Δπίζεο φπνπ 

ππάξρεη πδξνγξαθηθφ δίθηπν απνηειεί θψιπκα γηα ηελ ηάμε ηνπ ππξνβφινπ, φπσο θαη ην είδνο ηεο 

βιάζηεζεο – θάιπςεο ηεο γεο. Σέινο πξέπεη λα αλαθεξζεί φηη ην νδηθφ δίθηπν δηεπθνιχλεη ηελ 

πξφζβαζε ζηνπο παξαπάλσ ρψξνπο ηάμεσο θαη άξεη φινπο ηνπο παξαπάλσ πεξηνξηζκνχο γηα 

ηελ πξνζέγγηζε απηψλ ησλ θαηάιιεισλ ρψξσλ.  

Ο ρξήζηεο αλνίγεη ηνλ ArcMap θαη κε ην Add πξνζζέηεη ηα αξρεία ησλ θιίζεσλ, ην Corine, ην 

πδξνγξαθηθφ δίθηπν, ην νδηθφ δίθηπν θαη σο μερσξηζηφ ραξαθηεξηζηηθφ ηελ νξηνζεηεκέλε πεξηνρή 

ησλ Βξεηαληθψλ βάζεσλ. 

Γηα ηηο θιίζεηο ε εληνιή είλαη ArcToolbox → Spatial Analyst Tools → Surface → Slope ,φπνπ σο 

Input raster (slopedem), Output measurement (per cent) θαη z factor to 1. Δπηιέγεη ΟΚ θαη 

Symbology → Classified → Classify → Classes (επηιέγεη λα έρεη δχν) θαη ζην Break Values %, 

βάδεη ηηο δχν ηηκέο κία 0 – 10 % θαη ε δεχηεξε 11 % θαη πάλσ (ηηο ηηκέο ησλ θιίζεσλ ζηελ 

πεξηνρή). 

Δπηιέγεη ΟΚ θαη αιιάδεη ηα πιαίζηα ησλ ρξσκαηηθψλ επηινγψλ ζηα ρξψκαηα ηεο πξνηίκεζήο ηνπ 

(θφθθηλν ΝΟ GO θαη πξάζηλν GO). (Δηθφλα 5.44) 
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Δηθόλα 5.44: Υάξηεο θιίζεσλ (επί ηηο %)  ηάμεσο ππξνβόισλ. 

 

Σν αξρείν πνπ δεκηνπξγήζεθε έρεη κνξθή Raster (ςεθίδα), ζα πξέπεη λα εμαρζνχλ ηα δεδνκέλα 

θαη ππφ κνξθή Vector (Γηάλπζκα). Γηα λα επηηεπρζεί απηφ, επηιέγνπκε ArcToolbox → Spatial 

Analyst Tools → Reclass → Reclassify θαη OK. Σν αξρείν πνπ ζα πξνθχςεη ην επηιέγεη ζηελ 

εληνιή ArcToolbox → Conversion Tools → From Raster → Raster To Polygon θαη ΟΚ, έηζη ψζηε 

λα ην κεηαηξέςεη ζηελ κνξθή πνπ επηζπκεί (Feature). 

 

ην αξρείν πνπ ζα πξνθχςεη επηιέγεη κε δηπιφ θιηθ → Symbology → Categories → ζην Value 

Field επηιέγεη GRIDCODE → Add All Values → Δθαξκνγή θαη ΟΚ. Με δηπιφ θιηθ επάλσ ζηα 

ρξσκαηηθά νξζνγψληα δχλαηαη λα πξνβεί ζε νξηζκέλεο αιιαγέο βάζεη ηνπ θαλνληζκνχ (ΔΔ 151-1). 

ην έδαθνο φπνπ κπνξνχλ λα ηαρζνχλ ηα ππξνβφια (GO), ζα επηιέμεη ην δηαθαλέο (Hollow) ελψ 

ζην έδαθνο πνπ δελ επηηξέπεηαη ε ηάμε ησλ ππξνβφισλ (NO GO) ζα επηιέμεη ην δηαθαλέο 

(Hollow) αιιά ζα πξνζζέζεη νξηδφληηεο γξακκέο κε ηελ εληνιή Hollow → Edit Symbol → Type 

(Line Fill Symbol) → Color (Black) → Angle (90) → Separation (3) → ζην Layer επηιέγεη ην ζπλ (+) 

θαη πξνζζέηεη επηπιένλ θάζεηεο γξακκέο → Color (Black) → Angle (0) → Separation (3) OK → 

Outline Color (Black) → OK. (Δηθφλα 5.45) 
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Δηθόλα 5.45: Υάξηεο θιίζεσλ (επί ηηο %) γηα ηάμε ππξνβόισλ ζε δηαλπζκαηηθή κνξθή. 

 

Γηα ηελ θάιπςε γεο – βιάζηεζε επηιέγνληαη απφ ην Corine 2006 νη ππνθαηεγνξίεο πνπ απνηεινχλ 

θψιπκα (βάζεη ηνπ ΔΔ 8-1 ,Απξ 2000) θαη απηέο είλαη: 

131 (Υψξνη εμνξχμεσο νξπθηψλ), 132 (Υψξνη απνξξίςεσο απνξξηκκάησλ), 133 (Υψξνη 

νηθνδφκεζεο), 213 (Οξπδψλεο), 221 (Ακπειψλεο),  222 (Οπσξνθφξα δέληξα & θπηείεο κε 

ζαξθψδεηο θαξπνχο), 223 (Διαηψλεο), 311 (Γάζνο Πιαηχθπιισλ), 312 (Γάζνο Κσλνθφξσλ), 313 

(Μηθηφ δάζνο), 323 (θιεξνθπιιηθή Βιάζηεζε), 331 (Παξαιίεο-Ακκφινθνη-Ακκνπδηέο), 332 

(Απνγπκλσκέλνη βξάρνη), 411 (Βάιηνη ζηελ ελδνρψξα), 421 (Παξαζαιάζζηνη βάιηνη), 422 

(Αιπθέο), 423 (Παιηξξνηαθά επίπεδα), 511 (Ρνέο πδάησλ), 512 (πιινγέο πδάησλ), 521 

(Παξάθηηεο ιηκλνζάιαζζεο), 522 (Δθβνιέο πνηακψλ) 

’ απηέο ηηο ππνθαηεγνξίεο δελ επηηξέπεηαη ε ηάμε ησλ ππξνβφισλ (NO GO), ζα επηιέμεη ην 

δηαθαλέο (Hollow) αιιά ζα πξνζζέζεη νξηδφληηεο γξακκέο κε ηελ εληνιή Hollow → Edit Symbol → 

Type (Line Fill Symbol) → Color (Red) → Angle (90) → Separation (3) → ζην Layer επηιέγεη ην 

ζπλ (+) θαη πξνζζέηεη ηηο θάζεηεο γξακκέο → Color (Red) → Angle (0) → Separation (3) OK → 

Outline Color (Red) → OK. 

190 * 480 

μέτρα 
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Σέινο σο ηδηαίηεξν ραξαθηεξηζηηθφ ζα ζπκβνιηζηνχλ νη θαηνηθεκέλνη ηφπνη – βηνκεραληθέο δψλεο 

κε θίηξηλν ρξψκα νη νπνίνη ζεσξνχληαη θψιπκα απφ απφςεσο ηάμεο ππξνβφισλ. Οη θαηεγνξίεο 

απηέο αλαιπηηθά είλαη: 

111 (πλερήο αζηηθή νηθνδφκεζε), 112(Γηαθνπηφκελε αζηηθή  νηθνδφκεζε), 121(Βηνκεραληθέο ή 

Δκπνξηθέο Εψλεο), 142(Δγθαηαζηάζεηο αζιεηηζκνχ & αλαςπρήο). (Δηθφλα 5.46) 

ηελ ηειηθή εηθφλα πνπ ζα πξνθχςεη είλαη δπλαηφλ λα εληνπηζηνχλ νη ζέζεηο πνπ δχλαληαη λα 

ηαρζνχλ νη θίιηεο δπλάκεηο θαη θαηά αληηζηνηρία νη ερζξηθέο ζέζεηο ηάμεσο. Ζ εηθφλα είλαη έλαο 

ζπλδπαζκφο φισλ ησλ επηπέδσλ πιεξνθνξηψλ πνπ απνηεινχλ θψιπκα (θιίζεηο εδάθνπο, 

πδξνγξαθηθφ δίθηπν, θάιπςε γεο – βιάζηεζε) θαη ηνπ νδηθνχ δηθηχνπ πνπ άξεη φια ηα παξαπάλσ 

θσιχκαηα. (Δηθφλα 5.47) 

 

 

Δηθόλα 5.46: Υάξηεο θάιπςεο γεο – βιάζηεζεο γηα ηελ ηάμε ησλ ππξνβόισλ. 
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Δηθόλα 5.47: Σειηθόο  ράξηεο επηινγήο ή εληνπηζκνύ ζέζεσλ ηάμεσο ππξνβόισλ. (Θέζεηο ηάμεσο ζεσξνύληαη 

νη πεξηνρέο πνπ δελ έρνπλ θακία ρξσκαηηθή επηθάιπςε) 

 
ην ζεκείν απηφ ζα εμεηαζηεί ε δπλαηφηεηα εληνπηζκνχ ησλ ζέζεσλ ηάμεηο ησλ ερζξηθψλ 

ππξνβφισλ, ψζηε λα επηηεπρηεί ε ζηνρνπνίεζε - θαηαζηξνθή ηνπο. Δάλ είλαη γλσζηφο ν ηχπνο 

ηνπ ππξνβφινπ, ν ρξήζηεο δχλαηαη βάζεη ηνπ βειελεθνχο λα πεξηνξίζεη αθφκε πεξηζζφηεξν ηα 

ζεκεία ηάμεσο ζε ζπλάξηεζε κε ηνπο παξαπάλσ πεξηνξηζκνχο πνπ δηεξεπλήζακε ζηηο 

πξνεγνχκελεο παξαγξάθνπο. Γηα παξάδεηγκα εάλ ζεσξεζεί φηη νη αληίπαιεο δπλάκεηο έρνπλ σο 

ζηφρν ζεκαληηθέο εγθαηαζηάζεηο γηα ηηο θίιηεο δπλάκεηο ηφηε κε αθεηεξία ην ζεκείν απηφ 

πεηπραίλεηαη ν πεξηνξηζκφο ησλ ζεκείσλ ηάμεσο πνπ έρνπλ επηιεγεί γηα λα ηαρζνχλ νη δπλάκεηο 

ηνπο. 

Γηα λα δεκηνπξγεζνχλ νη δψλεο βειελεθνχο επηιέγεηαη ην ζεκείν απφ ην νπνίν ζα ππνινγηζηεί ην 

ερζξηθφ βειελεθέο ψζηε λα πεξηνξηζηνχλ νη ζέζεηο φπνπ ζα ηαρζνχλ νη αληίπαιεο δπλάκεηο. Ο 

ρξήζηεο δεκηνπξγεί έλα shapefile επηιέγεη ArcCatalog → New → Shapefile →Create New 

Shapefile →Name, γξάθεη ην φλνκα πνπ ζέιεη λα έρεη ην αξρείν (artillery) → Feature Type επηιέγεη 

point, επεηδή είλαη ζέζε κάρεο (ηάμεσο ηνπ ππξνβφινπ) είλαη ζεκεηαθφ ζηνηρείν → Edit → Import ή 

select γηα ηελ επηινγή ζπζηήκαηνο ζπληεηαγκέλσλ θαη ΟΚ. 

Δπφκελε ελέξγεηα είλαη ArcToolbox → Analysis  Tools → Proximity → Buffer, φπνπ σο Input 

Features ην αξρείν artillery, σο Output Feature Class νλνκαηίδεη ην αξρείν (Artilerypoint10), ζηελ 
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επηινγή Distance 10 km, εάλ επηιέμεη Kilometers θαη ΟΚ. Δπαλαιακβάλεη ηηο ίδηεο εληνιέο 

επηιέγνληαο 20 km θαη 30 km.(Δηθφλα 5.48),(Δηθφλα 5.49) 

 

 

 

Δηθόλα 5.48: Δπηινγή πηζαλνύ ζηόρνπ από ερζξηθέο δπλάκεηο γηα ηνλ ππνινγηζκό ηνπ βειελεθέο ηάμεσο ηνπ 

ερζξνύ 
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Δηθόλα 5.49: Σειηθόο ράξηεο εληνπηζκνύ πηζαλώλ ερζξηθώλ ζέζεσλ ηάμεσο ππξνβνιηθνύ βάζεη βειελεθνύο. 

Σειηθφ απνηέιεζκα ηνπ 5.8 Πεξηνρέο Αλαπηχμεσο Ππξνβνιηθνχ είλαη: 
Cyprus8.mxd  (αλνίγεη κε 

δηπιφ θιηθ) 

 

 

    5.9 Εψλεο Ρίςεσο Πξνζσπηθνχ θαη Τιηθνχ 
 

Καηά ηελ επηινγή δσλψλ ξίςεσο κε αιεμίπησηα πξνζσπηθνχ θαη πιηθνχ ιακβάλνληαη ππφςε ηα 

εκπφδηα – θσιχκαηα (θπζηθά ή ηερλεηά) πνπ βξίζθνληαη ζηελ επηθάλεηα ηνπ εδάθνπο. 

Σέηνηα εκπφδηα – θσιχκαηα είλαη γηα: 

Πξνζσπηθφ, νηηδήπνηε κπνξεί λα πξνθαιέζεη ηξαπκαηηζκνχο. 

Τιηθά, νηηδήπνηε κπνξεί λα πξνθαιέζεη ζηελ δπζρέξεηα ηεο πεξηζπιινγήο ηνπ πιηθνχ. 

Παξαδείγκαηα Κσιπκάησλ: Γέλδξα: Άλσ ησλ 10 κέηξσλ δεκηνπξγνχληαη πξνβιήκαηα ζηελ 

απνθαηάζηαζε αιεμηπηψηνπ θαη αιεμηπησηηζηή. 
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Τδάηηλεο επηθάλεηεο: Βάζνπο κεγαιχηεξνπ ηνπ 1,5 κ. πιάηνπο 100 κ. θαη πιεζηέζηεξα ησλ 1000κ. 

απφ ηελ Εψλε Ρίςεσο/ ΕΡ. (θιάδνη χδαηνο θαηά Strahler κεγαιχηεξνη ηνπ 6νπ Κιάδνπ) 

Φξάρηεο θαη βξάρηα: κπνξνχλ λα ηξαπκαηίζνπλ ην πξνζσπηθφ θαηά ηελ ξίςε θαη λα 

θαηαζηξέςνπλ ηηο ζπζθεπαζίεο ησλ πιηθψλ. 

Καηνηθεκέλνη Σφπνη/Ζιεθηξνθφξα θαιψδηα: Γηα ηνπο θηλδχλνπο πνπ εγθπκνλνχλ γηα ην 

πξνζσπηθφ θαη ηα πιηθά. 

Σέινο απαγνξεπηηθφ είλαη (NO GO) ην πςφκεηξν άλσ ησλ 1300 κέηξσλ. 

 Οη δηαζηάζεηο ησλ δσλψλ εμαξηψληαη απφ ηνλ αξηζκφ ησλ αλδξψλ πνπ ζα ξηθζνχλ θαη αληίζηνηρα 

ησλ δεκάησλ, ζηελ παξνχζα εξγαζία ζα νξίζνπκε σο κέγεζνο δψλεο δηαζηάζεηο 1000 * 1000 

κέηξα πιάηνο * κήθνο. 

Σα παξαπάλσ ζηνηρεία δελ πεξηιακβάλνπλ ηνπο πεξηνξηζκνχο ησλ λπρηεξηλψλ επηρεηξήζεσλ. 

 

Αξρηθά ν ρξήζηεο ζα δεκηνπξγήζεη έλαλ πςνκεηξηθφ ράξηε, αλνίγεη ηνλ ArcMap, επηιέγεη ην Add 

θαη πξνζζέηεη ην DEM ηεο Κχπξνπ. Με δηπιφ θιηθ επάλσ ζην DEM ζηελ ζηήιε Layers εκθαλίδεηαη 

ν πίλαθαο Layer Properties θαη επηιέγεη ην Symbology → Classified → Classify → Classes 

(επηιέγεη λα έρεη δχν) θαη ζην Break Values % βάδεη ηηο ηηκέο 1300κ θαη 1967κ (πνπ είλαη ην 

κέγηζην πςφκεηξν ηεο Κχπξνπ) ψζηε λα δεκηνπξγήζεη ηηο δχν θαηεγνξίεο πνπ επηζπκεί. Δπηιέγεη 

ΟΚ θαη αιιάδεη ηα πιαίζηα ησλ ρξσκαηηθψλ επηινγψλ ζηα ρξψκαηα ηεο επηζπκίαο ηνπ. (Δηθφλα 

5.50) 

Σν αξρείν πνπ δεκηνχξγεζε έρεη κνξθή Raster (ςεθίδα) εάλ επηζπκεί λα εμάγεη ηα δεδνκέλα ππφ 

κνξθή Vector (Γηάλπζκα) επηιέγεη ArcToolbox → Spatial Analyst Tools → Reclass → Reclassify 

θαη OK. ην αξρείν πνπ ζα πξνθχςεη επηιέγεη ηελ εληνιή ArcToolbox → Conversion Tools → From 

Raster → Raster To Polygon θαη ΟΚ, έηζη ψζηε λα ην κεηαηξέςεη ζηελ κνξθή πνπ επηζπκεί 

(Feature). 

ην αξρείν πνπ ζα πξνθχςεη επηιέγεη δηπιφ θιηθ → Symbology → Categories → ζην Value Field 

επηιέγεη GRIDCODE → Add All Values → Δθαξκνγή θαη ΟΚ. Με δηπιφ θιηθ επάλσ ζηα ρξσκαηηθά 

νξζνγψληα κπνξεί λα θάλεη νξηζκέλεο αιιαγέο, ζην έδαθνο θάησ ησλ 1300 κέηξσλ πςφκεηξν 

(GO) ζα επηιέμεη ην δηαθαλέο (Hollow) θαη ζην έδαθνο άλσ ησλ 1300 κ κέρξη ηα 1967 κέηξα (NO 

GO) ζα επηιέμεη ην δηαθαλέο (Hollow) αιιά ζα πξνζζέζεη νξηδφληηεο γξακκέο κε ηελ εληνιή Hollow 

→ Edit Symbol → Type (Line Fill Symbol) → Color (red) → Angle (90) → Separation (3) → ζην 
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Layer επηιέγεη ην ζπλ (+) θαη πξνζζέηεη θάζεηεο γξακκέο → Color (red) → Angle (0) → Separation 

(3)  OK → Outline Color (red) → OK. 

 

Δάλ ηεζνχλ σο ππφβαζξν νη εηθφλεο Bing  ζα πξνθχςεη ην παξαθάησ απνηέιεζκα (Δηθφλα 5.51). 

Αληίζηνηρα κπνξεί λα ζέζεη σο ππφβαζξν θαη ηνπνγξαθηθφ ράξηε νπνηαζδήπνηε θιίκαθαο. 

 

Δηθόλα 5.50: Τςόκεηξν άλσ ησλ 1300 κέηξσλ (NO GO) ζε κνξθή raster. 
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Δηθόλα 5.51: Τςόκεηξν άλσ ησλ 1300 κέηξσλ (NO GO) ζε κνξθή vector. 

 
Δπφκελε ελέξγεηα είλαη λα εμεηαζηνχλ πνηεο απφ ηηο 35 ππνθαηεγνξίεο ηνπ Corine 2006 πνπ 

ππάξρνπλ ζηελ Κχπξν δελ απνηεινχλ θψιπκα θαη πνηεο απνηεινχλ. Βάζεη ησλ πεξηνξηζκψλ πνπ 

πεξηγξάθεθαλ παξαπάλσ σο πεξηνρέο πνπ δχλαηαη λα ρξεζηκνπνηεζνχλ γηα ηελ ξίςε 

πξνζσπηθνχ θαη πιηθνχ (GO) είλαη νη θσδηθνί: 131 (Υψξνη εμνξχμεσο νξπθηψλ), 211 (Με 

αξδεχζηκε αξφζηκε γε), 212 (Μφληκα αξδεπφκελε γε), 231 (Ληβάδηα), 242 (χλζεηα ζπζηήκαηα 

θαιιηέξγεηαο), 243 (Γεσξγία κε ζεκαληηθέο εθηάζεηο θπζηθήο βιάζηεζεο), 324 (Μεηαβαηηθέο 

δαζψδεηο/ζακλψδεηο εθηάζεηο), 331 (Παξαιίεο-Ακκφινθνη-Ακκνπδηέο), 333 (Δθηάζεηο κε αξαηή 

βιάζηεζε) φινη νη ππφινηπνη  απνηεινχλ θψιπκα θαη ραξαθηεξίδνληαη σο NO GO. 

 

’ απηέο ηηο ππνθαηεγνξίεο πνπ δελ επηηξέπεηαη ε ξίςε πξνζσπηθνχ θαη πιηθνχ (NO GO) ζα 

επηιεγεί ην δηαθαλέο (Hollow) αιιά ζα πξνζηεζνχλ νξηδφληηεο γξακκέο κε ηελ εληνιή Hollow → 

Edit Symbol → Type (Line Fill Symbol) → Color (Red) → Angle (90) → Separation (3) → ζην 

Layer επηιέγεη ην ζπλ (+) θαη πξνζζέηεη θάζεηεο γξακκέο → Color (Red) → Angle (0) → 

Separation (3) OK → Outline Color (Red) → OK. ηηο ππνθαηεγνξίεο πνπ επηηξέπεηαη ε ξίςε 

πξνζσπηθνχ θαη εθνδίσλ (GO) ζα επηιεγεί ην δηαθαλέο (Hollow). 
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 Σέινο σο ηδηαίηεξν ραξαθηεξηζηηθφ ζα ζπκβνιηζηνχλ νη θαηνηθεκέλνη ηφπνη – βηνκεραληθέο δψλεο 

κε θίηξηλν ρξψκα, ζηηο ππνθαηεγνξίεο απηέο δελ επηηξέπεηαη ε ξίςε πξνζσπηθνχ θαη πιηθνχ. 

Κσδηθνί: 111 (πλερήο αζηηθή νηθνδφκεζε), 112 (Γηαθνπηφκελε αζηηθή  νηθνδφκεζε), 121 

(Βηνκεραληθέο ή Δκπνξηθέο Εψλεο), 141 (Πεξηνρέο αζηηθνχ πξαζίλνπ), 142 (Δγθαηαζηάζεηο 

αζιεηηζκνχ & αλαςπρήο) (Δηθφλα 5.52) 

 

 
Δηθόλα 5.52: Δληνπηζκόο δσλώλ ξίςεο πξνζσπηθνύ θαη πιηθνύ βάζεη θάιπςεο γεο θαη βιάζηεζεο. 

 
 

Σέινο, θψιπκα απνηεινχλ απφ πιεπξάο πδξνγξαθηθνχ δηθηχνπ νη θιάδνη χδαηνο 6εο, 7εο θαη 8εο 
ηάμεο. (Δηθφλα 5.53) 
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Δηθόλα 5.53: Κιάδνη ύδαηνο 6, 7, θαη 8 σο θώιπκα ζηελ ξίςε πξνζσπηθνύ θαη πιηθνύ. 

 

 

 

Ο ηειηθφο ράξηεο ζα πξνθχςεη εάλ πξνζηεζνχλ φια ηα παξαπάλσ επίπεδα πιεξνθνξηψλ πνπ 

δεκηνπξγήζεθαλ θαη πξνζηεζεί επηπιένλ ην νδηθφ δίθηπν πνπ είλαη απαξαίηεην γηα ηελ πεξαηηέξσ 

ζπλέρηζε ησλ επηρεηξήζεσλ θαη απνηειεί ζεκαληηθφ επίπεδν πιεξνθνξίαο. Χο ηδηαίηεξν 

ραξαθηεξηζηηθφ ζα πξνζηεζνχλ νη Βξεηαληθέο βάζεηο πνπ ππάξρνπλ ζηελ Κχπξν. (Δηθφλα 5.54) 
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Δηθόλα 5.54: Σειηθόο ράξηεο εληνπηζκνύ πηζαλώλ δσλώλ ξίςεσο πξνζσπηθνύ θαη πιηθνύ. 

 

Σειηθφ απνηέιεζκα ηνπ 5.9 Εψλεο Ρίςεσο Πξνζσπηθνχ θαη Τιηθνχ είλαη:  Cyprus9.mxd  (αλνίγεη κε 

δηπιφ θιηθ) 

 

 

 5.10 Εψλεο Πξνζγεηψζεσο Διηθνπηέξσλ 
 

Γηα λα εληνπηζηνχλ νη δψλεο πξνζγεηψζεσο ειηθνπηέξσλ πξέπεη λα ιεθζνχλ ππφςε νη 

πεξηνξηζκνί ησλ δπλαηνηήησλ ησλ ειηθνπηέξσλ.  Απηνί νη πεξηνξηζκνί είλαη νη θιίζεηο εδάθνπο , ην 

πδξνγξαθηθφ δίθηπν θαη ε θάιπςε γεο – βιάζηεζε . Χο μερσξηζηφ ραξαθηεξηζηηθφ ζα 

επηζεκαλζνχλ νη θαηνηθεκέλνη ηφπνη θαη νη Βξεηαληθέο βάζεηο πνπ ππάξρνπλ ζηε Κχπξν. 
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Αξρηθά γηα ηηο θιίζεηο  εδάθνπο ηζρχεη :      0 – 7 %            Πξνζγείσζε πξνο αλσθέξεηα 

            (ΔΔ 1-13, 2005)                              8 – 15 %         Πξνζγείσζε θάζεηα ζηελ αλσθέξεηα 

                                                                  15 % θαη άλσ   Όρη πξνζγείσζε ,κφλν αηψξεζε   

 

Ο ρξήζηεο αλνίγεη ηνλ ArcMap θαη κε Add πξνζζέηεη ηα αξρεία ησλ θιίζεσλ, ην Corine, ην 

πδξνγξαθηθφ δίθηπν, ην νδηθφ δίθηπν θαη σο ηδηαίηεξν ραξαθηεξηζηηθφ ηελ νξηνζεηεκέλε πεξηνρή 

ησλ Βξεηαληθψλ βάζεσλ. 

Γηα ηηο θιίζεηο ε εληνιή είλαη ArcToolbox → Spatial Analyst Tools → Surface → Slope ,φπνπ σο 

Input raster (slopedem), Output measurement (per cent) θαη z factor to 1. Δπηιέγεη ΟΚ θαη 

Symbology → Classified → Classify → Classes (επηιέγεη λα έρεη δχν) θαη ζην Break Values %, 

βάδεη ηηο ηξεηο ηηκέο 0 – 7 %,  8 – 15 % θαη 15 % θαη πάλσ (φζν νξηνζεηνχληαη νη θιίζεηο ζηελ 

πεξηνρή). 

Δπηιέγεη ΟΚ θαη αιιάδεη ηα πιαίζηα ησλ ρξσκαηηθψλ επηινγψλ ζηα ρξψκαηα ηεο επηζπκίαο ηνπ, 

θφθθηλν ΝΟ GO (15 % θαη άλσ) , θίηξηλν (8–15 % Πξνζγείσζε θάζεηα ζηελ αλσθέξεηα) θαη Hollow 

(0 – 7 % GO). (Δηθφλα  5.55) 

 

Δηθόλα 5.55: Δληνπηζκόο δσλώλ πξνζγεηώζεσο ειηθνπηέξσλ βάζεη ησλ θιίζεσλ ηνπ εδάθνπο 
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Δπφκελε ελέξγεηα είλαη λα εμεηαζηνχλ πνηεο απφ ηηο 35 ππνθαηεγνξίεο ηνπ Corine 2006 πνπ 

ππάξρνπλ ζηελ Κχπξν δελ απνηεινχλ θψιπκα θαη πνηεο απνηεινχλ. Βάζεη ησλ πεξηνξηζκψλ (ΔΔ 

1-13, Ννε 2005) πνπ πεξηγξάθεθαλ παξαπάλσ σο πεξηνρέο πνπ δχλαηαη λα ρξεζηκνπνηεζνχλ γηα 

ηελ πξνζγείσζε ειηθνπηέξσλ (GO) είλαη νη θσδηθνί: 131 (Υψξνη εμνξχμεσο νξπθηψλ), 211 (Με 

αξδεχζηκε αξφζηκε γε), 212 (Μφληκα αξδεπφκελε γε), 231 (Ληβάδηα), 241 (Δηήζηεο θαιιηέξγεηεο 

πνπ ζπλδένληαη κε κφληκεο θαιιηέξγεηεο), 242 (χλζεηα ζπζηήκαηα θαιιηέξγεηαο), 243 (Γεσξγία κε 

ζεκαληηθέο εθηάζεηο θπζηθήο βιάζηεζεο), 324 (Μεηαβαηηθέο δαζψδεηο/ζακλψδεηο εθηάζεηο), 331 

(Παξαιίεο-Ακκφινθνη-Ακκνπδηέο), 332 (Απνγπκλσκέλνη βξάρνη), 333 (Δθηάζεηο κε αξαηή 

βιάζηεζε), φινη νη ππφινηπνη απνηεινχλ θψιπκα θαη ραξαθηεξίδνληαη σο NO GO. 

’ απηέο ηηο ππνθαηεγνξίεο πνπ δελ επηηξέπεηαη ε ξίςε πξνζσπηθνχ θαη πιηθνχ (NO GO), ν 

ρξήζηεο ζα επηιέμεη ην δηαθαλέο (Hollow) αιιά ζα πξνζζέζεη νξηδφληηεο γξακκέο κε ηελ εληνιή 

Hollow → Edit Symbol → Type (Line Fill Symbol) → Color (Red) → Angle (90) → Separation (3) 

→ ζην Layer επηιέγεη ην ζπλ (+) θαη πξνζζέηεη θάζεηεο γξακκέο → Color (Red) → Angle (0) → 

Separation (3) OK → Outline Color (Red) → OK. ηηο ππνθαηεγνξίεο πνπ επηηξέπεηαη ε ξίςε 

πξνζσπηθνχ θαη εθνδίσλ (GO) ζα επηιέμεη ην δηαθαλέο (Hollow). 

Σέινο σο ηδηαίηεξν ραξαθηεξηζηηθφ ζα ζπκβνιίζεη ηνπο θαηνηθεκέλνπο ηφπνπο – βηνκεραληθέο 

δψλεο κε θίηξηλν ρξψκα νη νπνίνη απνηεινχλ κε πξνζβάζηκε πεξηνρή. Κσδηθνί: 111 (πλερήο 

αζηηθή νηθνδφκεζε), 112 (Γηαθνπηφκελε αζηηθή νηθνδφκεζε), 121 (Βηνκεραληθέο ή Δκπνξηθέο 

Εψλεο), 141 (Πεξηνρέο αζηηθνχ πξαζίλνπ), 142 (Δγθαηαζηάζεηο αζιεηηζκνχ & αλαςπρήο). (Δηθφλα 

5.56) 
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Δηθόλα 5.56: Δληνπηζκόο δσλώλ πξνζγείσζεο ειηθνπηέξσλ βάζεη θάιπςεο γεο θαη βιάζηεζε. 

 

 

Σέινο θψιπκα απνηεινχλ απφ πιεπξάο πδξνγξαθηθνχ δηθηχνπ νη θιάδνη χδαηνο 4εο, 5εο, 6εο, 7εο 
θαη 8εο ηάμεο. (Δηθφλα 5.57) 
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Εικόνα 5.57: Κλάδοι ύδαηος 4, 5, 6, 7 και 8 ως κώλσμα ζηην προζγείωζη ηων ελικοπηέρων. 

 

 

 

Ζ ηειηθή εηθφλα ζα πξνθχςεη εάλ πξνζηεζνχλ φια ηα παξαπάλσ επίπεδα πιεξνθνξηψλ πνπ 

δεκηνπξγήζεθαλ θαη επηπιένλ πξνζηεζεί θαη ην νδηθφ δίθηπν πνπ είλαη απαξαίηεην γηα ηελ 

πεξαηηέξσ ζπλέρηζε ησλ επηρεηξήζεσλ θαη απνηειεί ζεκαληηθφ επίπεδν πιεξνθνξίαο. (Δηθφλα 

5.58) 
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Δηθόλα 5.58: Σειηθή εηθόλα εληνπηζκνύ δσλώλ πξνζγεηώζεσο ειηθνπηέξσλ. 

 

Σειηθφ απνηέιεζκα ηνπ 5.10 Εψλεο Πξνζγεηψζεσο Διηθνπηέξσλ είλαη: Cyprus10.mxd  (αλνίγεη κε 

δηπιφ θιηθ) 

  

 

 

6. πκπεξάζκαηα 
 

ην ζεκείν απηφ έρνληαο νινθιεξσζεί ε παξνχζα δηαηξηβή εμάγεηαη κία πνηθηιία ζρεηηθψλ 

ζπκπεξαζκάησλ ηα νπνία είλαη δπλαηφλ λα ππαρζνχλ ζε δχν θαηεγνξίεο. Ο παξαπάλσ 

δηαρσξηζκφο ζηνρεχεη λα δηαθξίλεη ην ζεσξεηηθφ ππφβαζξν πνπ ζηεξίδεη ηελ αλαγθαηφηεηα ηεο 

αμηνιφγεζεο ηνπ ξφινπ πνπ δχλαληαη λα ιάβνπλ νη γεσ - πιεξνθνξίεο ζηηο έλνπιεο δπλάκεηο απφ 

ηελ πξαθηηθή εθαξκνγή θαη ηηο δηαδηθαζίεο φπσο απηέο πεξηγξάθεθαλ αλαιπηηθά παξαπάλσ. 

χκθσλα κε ηελ ζχληνκε αλαθνξά πνπ πξνεγήζεθε, ηα ζπκπεξάζκαηα πνπ πξνθχπηνπλ απφ 

ηελ εθπφλεζε ηεο δηαηξηβήο είλαη ηα εμήο: 
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Οη γεσ - πιεξνθνξίεο  (GeoIntelligence) είλαη πιένλ ζαθέο φηη ζπλδξάκνπλ σο θαζνξηζηηθφο 

παξάγνληαο ζηνλ πνιιαπιαζηαζκφ ηεο καρεηηθήο ηζρχνο θαη θαηά επέθηαζε ζηελ εζληθή 

αζθάιεηα ηεο ρψξαο. 

Ζ ρξήζε ηεο Tειεπηζθφπεζεο ζε ζπλδπαζκφ κε ηα Γεσγξαθηθά πζηήκαηα Πιεξνθνξηψλ/ΓΠ 

δελ απνηειεί απιψο επηινγή αιιά είλαη επηβεβιεκέλε αλάγθε. Σν ζχγρξνλν παγθφζκην 

επηρεηξεζηαθφ πεξηβάιινλ έρεη αλαγάγεη ην δηάζηεκα σο ηελ ηέηαξηε δηάζηαζε επηρεηξήζεσλ. 

Απνηέιεζκα απηνχ είλαη ε ρξεζηκνπνίεζε ησλ δπλαηνηήησλ πνπ παξέρεη ην δηάζηεκα λα 

απνηεινχλ δνκηθφ ζηνηρείν ηεο επηηπρνχο ζρεδίαζεο θαη έθβαζεο ησλ παληφο ηχπνπ 

επηρεηξήζεσλ. 

ην ζεκείν απηφ πξέπεη λα ηνλίζνπκε φηη ε ρξήζε ηεο ςεθηαθήο ραξηνγξάθεζεο δελ πξέπεη λα 

ζεσξεζεί φηη ζα αληηθαηαζηήζεη ηελ ρξήζε ηνπ ράξηε φπσο ηελ γλσξίδνπκε κέρξη ζήκεξα. Ζ 

ρξεζηκνπνίεζε ηεο Σειεπηζθφπεζεο θαη ησλ Γεσγξαθηθψλ πζηεκάησλ Πιεξνθνξηψλ/ΓΠ 

(γεληθφηεξα σο θνκκάηη ηεο ςεθηαθήο ραξηνγξάθεζεο), εληάζζνληαη ζηηο παξερφκελεο 

δπλαηφηεηεο πνπ πξνζθέξεη ε ζχγρξνλε ηερλνινγία γηα ηελ ελίζρπζε ησλ Διιεληθψλ Δλφπισλ 

Γπλάκεσλ ζηνλ ηνκέα ηεο αλάιπζεο εδάθνπο (terrain analysis) θαη γεληθφηεξα ησλ γεσ – 

πιεξνθνξηψλ (GeoIntelligence). 

Πξνθχπηεη ε αλαγθαηφηεηα γηα ηελ δεκηνπξγία κίαο γεσ – βάζεηο δεδνκέλσλ (Geodata Base) απφ 

ηελ νπνία ζα είλαη εθηθηή ε επεμεξγαζία φινπ ηνπ φγθνπ ησλ δεδνκέλσλ πνπ ζπιιέγνπλ νη 

δηαθνξεηηθέο πεγέο πνπ ζήκεξα ιεηηνπξγνχλ απηφλνκα. Σέηνηεο πεγέο είλαη ηα δεδνκέλα απφ ηελ 

Γεσγξαθηθή Τπεξεζία ηξαηνχ/ΓΤ, νη δνξπθνξηθέο εηθφλεο απφ ηνλ Γνξπθνξηθφ ηαζκφ 

Δδάθνπο/ΓΔ θαη ην πξφγξακκα Helios 2B, δεδνκέλα απφ ηελ Τδξνγξαθηθή Τπεξεζία Πνιεκηθνχ 

Ναπηηθνχ/ΤΤΠΝ, κεηεσξνινγηθά δεδνκέλα απφ ηελ Δζληθή Μεηεσξνινγηθή Τπεξεζία/ΔΜΤ, 

δεδνκέλα απφ ην Τπνπξγείν Αλάπηπμεο θαη άιινπο θνξείο ηνπ δεκνζίνπ (ΔΛΓΑ , ΗΓΜΔ) . 

 Ζ ζπγθέληξσζε θαη εθκεηάιιεπζε φινπ ηνπ φγθνπ ησλ δεδνκέλσλ, πνπ έρνπλ νη παξαπάλσ 

αλεμάξηεηεο κεηαμχ ηνπο πεγέο, ππφ ηελ δηαρείξηζε ελφο θαη κφλν θνξέα, απηψλ ησλ δεδνκέλσλ 

ζα νδεγήζεη ζηελ παξαγσγή πιεξνθνξηαθνχ πιηθνχ πςειψλ πξνδηαγξαθψλ απφ απφςεσο 

αθξίβεηαο θαη εγθπξφηεηαο.  

Οη πιεξνθνξίεο πνπ ζα παξάγνληαη απφ απηή ηελ ππέξ – βάζε δεδνκέλσλ ζα κπνξνχλ ζε 

πξψηε θάζε λα δηαθηλνχληαη κέζσ πθηζηάκελσλ ππνδνκψλ ησλ Διιεληθψλ Δλφπισλ Γπλάκεσλ 

φπσο είλαη ην ζχζηεκα ΠΤΡΔΗΑ.  

02/19/2015 Ψηφιακή Βιβλιοθήκη Θεόφραστος - Τμήμα Γεωλογίας - Α.Π.Θ.



 
 

100 

Ζ δηαηξηβή είλαη δνκεκέλε νχησο ψζηε λα ιεηηνπξγήζεη σο εξγαιείν εμαγσγήο γεσ – 

πιεξνθνξηψλ απφ πξνζσπηθφ/ρξήζηεο πνπ είλαη εμνηθεησκέλνη ζην πεξηβάιινλ ηνπ ArcGis. Ο 

ρξφλνο εμαγσγήο ησλ γεσ – πιεξνθνξηψλ κπνξεί λα ειαρηζηνπνηεζεί ζε κεξηθά ιεπηά κε ηελ 

δεκηνπξγία ησλ θαηάιιεισλ εληνιψλ/κνληέισλ απφ εξγαιείν πνπ ππάξρεη ζην ινγηζκηθφ 

(ModelBuilder window). 

Σέινο, θαη ζχκθσλα κε ηα παξαπάλσ, εμάγεηαη ην ζπκπέξαζκα φηη κε ηελ ρξεζηκνπνίεζε 

εμεηδηθεπκέλνπ/εθπαηδεπκέλνπ πξνζσπηθνχ ην νπνίν ζα έρεη ηελ δπλαηφηεηα πξφζβαζεο θαη 

δηαρείξηζεο ηεο γεσ – βάζεο δεδνκέλσλ φπσο πξναλαθέξζεθε, κε έλα ειάρηζην ιεηηνπξγηθφ 

θφζηνο, ρξεζηκνπνηψληαο έλα πξφγξακκα παξαγσγήο θαη επεμεξγαζίαο γεσ - πιεξνθνξηψλ 

φπσο είλαη ε δνκή ηεο παξνχζαο δηαηξηβήο ζα επηηεπρζεί ε ιεηηνπξγία ελφο ηαρέσο 

αληαπνθξηλφκελνπ πξνγξάκκαηνο ζηηο απαηηήζεηο ησλ Τπεξεζηψλ/Μνλάδσλ. Σν ελ ιφγσ 

πξφγξακκα ζα έρεη ηελ δπλαηφηεηα λα παξάγεη σο ηειηθφ πξντφλ αθξηβείο θαη αμηφπηζηεο 

πιεξνθνξίεο ζρεηηθέο κε ην θπζηθφ πεξηβάιινλ. Ο ηειηθφο ζθνπφο είλαη λα δηακνξθσζεί ε θνηλή 

επηρεηξεζηαθή εηθφλα πνπ ζα νδεγήζεη ζηε νξζή ζρεδίαζε θαη εμαγσγή ησλ επηρεηξήζεσλ, 

ζπκβάιινληαο νπζηαζηηθά ζηνλ εθζπγρξνληζκφ ησλ Διιεληθψλ Έλνπισλ Γπλάκεσλ. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

02/19/2015 Ψηφιακή Βιβλιοθήκη Θεόφραστος - Τμήμα Γεωλογίας - Α.Π.Θ.



 
 

101 

Παξάξηεκα  Α: Δμαγσγή Υαξηψλ 1:50000 
 

Παξαθάησ δίδνληαη παξαδείγκαηα ραξηψλ επηθεληξσκέλα ζε κηθξφηεξε πεξηνρή γηα θαιχηεξε 

αλαπαξάζηαζε ησλ ζπκβνιηζκψλ θαη ρξσκάησλ, νη ράξηεο παξάρζεθαλ ζε θιίκαθα 1:50000 θαη ε 

πεξηνρή ζηελ νπνία αλαθέξνληαη είλαη ε πεξηνρή Πάλσ Παλαγηά ηνπ αληίζηνηρνπ ράξηε ηεο 

Γεσγξαθηθήο Τπεξεζίαο ηξαηνχ/ΓΤ. (Δηθφλα 5.59) 

 

 

Δηθόλα 5.59: Οξηνζέηεζε ηεο πεξηνρήο Πάλσ Παλαγηά ( θόθθηλν πιαίζην) επί εηθόλαο Bing. 

 

 

 

 

 

 

Περιοτή εθαρμογής : 

 Πάνω Παναγιά  

 Κλίμακα 1:50000 
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Παξάξηεκα  Β: Παξαγσγή 3 – D Βίληεν 

 

1.  Βίληεν εμνηθεηψζεσο κε ηελ πεξηνρή επηρεηξήζεσλ:  CYPRUS.avi      (αλνίγεη κε δηπιφ θιηθ) 

 
2. Βίληεν δηεξεχλεζεο ηεο πξνζβαζηκφηεηαο ηεο πεξηνρήο επηρεηξήζεσλ βάζεη θιίζεσλ:  

CYPRUS slope.avi
(αλνίγεη κε δηπιφ θιηθ) 
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